<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mujer en Compañia de su Hija Menor, Intento Robar una Mochila con Mercadería de un Local Comercial - DIARIO POLICIAL</title>
	<link rel="canonical" href="https://diariopolicial.com/2021/05/18/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mujer en Compañia de su Hija Menor, Intento Robar una Mochila con Mercadería de un Local Comercial - DIARIO POLICIAL" />
	<meta property="og:description" content="Una mujer de 41 años, junto a su hija menor de edad intentaron irse de un local comercial ubicado por Junín y Catamarca (todo moda) sin pagar un mochila llena de mercadería. El hecho fue registrado alrededor de las 09hs a través del 911 informando al personal del #grim3 quienes..." />
	<meta property="og:url" content="https://diariopolicial.com/2021/05/18/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial/" />
	<meta property="og:site_name" content="DIARIO POLICIAL" />
	<meta property="article:publisher" content="https://www.facebook.com/diario.policial/" />
	<meta property="article:published_time" content="2021-05-18T15:54:34+00:00" />
	<meta property="og:image" content="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27-1.jpeg?fit=477%2C1032&#038;ssl=1" />
	<meta property="og:image:width" content="477" />
	<meta property="og:image:height" content="1032" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@transitoram" />
	<meta name="twitter:site" content="@transitoram" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Diario Policial">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="DIARIO POLICIAL &raquo; Feed" href="https://diariopolicial.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO POLICIAL &raquo; RSS de los comentarios" href="https://diariopolicial.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO POLICIAL &raquo; Mujer en Compañia de su Hija Menor, Intento Robar una Mochila con Mercadería de un Local Comercial RSS de los comentarios" href="https://diariopolicial.com/2021/05/18/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariopolicial.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diariopolicial.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://diariopolicial.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://diariopolicial.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto+Mono%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COverpass+Mono%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://diariopolicial.com/wp-content/themes/pennews/css/portfolio.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://diariopolicial.com/wp-content/themes/pennews/css/recipe.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://diariopolicial.com/wp-content/themes/pennews/css/review.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://diariopolicial.com/wp-content/themes/pennews/style.css?ver=6.6.1' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://diariopolicial.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://diariopolicial.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-137178793-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-137178793-1", {"anonymize_ip":true});
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariopolicial.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariopolicial.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://diariopolicial.com/?p=36550' />
<link rel="alternate" type="application/json+oembed" href="https://diariopolicial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariopolicial.com%2F2021%2F05%2F18%2Fmujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariopolicial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariopolicial.com%2F2021%2F05%2F18%2Fmujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.30.0" /><script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<script data-ad-client="ca-pub-7866591439962416" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://diariopolicial.com/xmlrpc.php"><script data-ad-client="ca-pub-8257642668531785" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/i2.wp.com\/diariopolicial.com\/wp-content\/uploads\/2017\/11\/Logo-4-1.png?fit=600%2C100&ssl=1"
    },
    "url": "https:\/\/diariopolicial.com\/",
    "name": "DIARIO POLICIAL",
    "description": "Noticias del \u00e1mbito policial"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "DIARIO POLICIAL",
    "alternateName": "Noticias del \u00e1mbito policial",
    "url": "https:\/\/diariopolicial.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/diariopolicial.com\/2021\/05\/18\/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/diariopolicial.com\/2021\/05\/18\/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/diariopolicial.com\/2021\/05\/18\/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/diariopolicial.com\/2021\/05\/18\/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/diariopolicial.com\/2021\/05\/18\/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/diariopolicial.com\/2021\/05\/18\/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Mujer en Compa\u00f1ia de su Hija Menor, Intento Robar una Mochila con Mercader\u00eda de un Local Comercial",
    "description": "Una mujer de 41 a\u00f1os, junto a su hija menor de edad intentaron irse de un local comercial ubicado por Jun\u00edn y Catamarca (todo moda) sin pagar un mochila llena de mercader\u00eda. El hecho fue registrado alrededor de las 09hs a trav\u00e9s del 911 informando al personal del #grim3 quienes...",
    "datePublished": "2021-05-18",
    "datemodified": "2021-05-18",
    "mainEntityOfPage": "https:\/\/diariopolicial.com\/2021\/05\/18\/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i2.wp.com\/diariopolicial.com\/wp-content\/uploads\/2021\/05\/WhatsApp-Image-2021-05-18-at-10.49.27-1.jpeg?fit=477%2C1032&ssl=1",
        "width": 477,
        "height": 1032
    },
    "publisher": {
        "@type": "Organization",
        "name": "DIARIO POLICIAL",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/i2.wp.com\/diariopolicial.com\/wp-content\/uploads\/2017\/11\/Logo-4-1.png?fit=600%2C100&ssl=1"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-DiarioPolicial",
        "name": "Diario Policial"
    }
}</script><meta property="fb:app_id" content="348280475330978"><script data-cfasync="false"> var dFlipLocation = "https://diariopolicial.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7866591439962416","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i0.wp.com/diariopolicial.com/wp-content/uploads/2017/11/cropped-Logo-Redes.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/diariopolicial.com/wp-content/uploads/2017/11/cropped-Logo-Redes.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/diariopolicial.com/wp-content/uploads/2017/11/cropped-Logo-Redes.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/diariopolicial.com/wp-content/uploads/2017/11/cropped-Logo-Redes.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-36550 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_smooth_scroll penci_sticky_content_sidebar penci_dis_padding_bw two-sidebar penci-single-style-5 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-day-sunny"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">24</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Corrientes</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	18/05/2021</div>
<div class="topbar_item topbar__menu topbar__logout_login"><ul class="topbar__login">
			<li class="menu-item login login-popup"><a href="#login-form"><i class="fa fa-sign-in"></i> Registrarse / Ingresar</a></li>
		</ul></div>			<div id="penci-popup-login" class="penci-popup-login-register penci-popup-login">
			<div class="penci-login-container">
				<h4 class="title">Ingresar</h4>
				<div class="penci-login">
					
		<form name="loginform" id="loginform" action="https://diariopolicial.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="penci_login">Username or email</label>
				<input type="text" name="log" id="penci_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="penci_pass">Password</label>
				<input type="password" name="pwd" id="penci_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Mantenerme conectado hasta que me desconecte</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Ingrese a su cuenta" />
				<input type="hidden" name="redirect_to" value="https://diariopolicial.com" />
			</p>
			
		</form>					<a class="penci-lostpassword" href="https://diariopolicial.com/wp-login.php?action=lostpassword">Olvido su Clave ?</a>
				</div>
								<a class="close-popup form" href="#">X</a>
				<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>			</div>
		</div>
		<div id="penci-popup-register" class="penci-popup-login-register penci-popup-register">
			<div class="penci-login-container">
				<h4 class="title">Registrarse</h4>
				<div class="penci-login">
					<form name="form" id="registration" action="https://diariopolicial.com/wp-login.php?action=register" method="post" novalidate="novalidate">
						<input type="hidden" name="_wpnonce" value="ab9541e4ad">
						<div class="first-last">
							<div class="register-input">
								<input class="penci_first_name" name="penci_first_name" type="text" placeholder="Nombre"/>
							</div>
							<div class="register-input">
								<input class="penci_last_name" name="penci_last_name" type="text" placeholder="Apellido"/>
							</div>
						</div>
						<div class="register-input">
							<input class="penci_user_name" name="penci_user_name" type="text" placeholder="Usuario"/>
						</div>
						<div class="register-input">
							<input class="penci_user_email" name="penci_user_email" type="email" placeholder="Email"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass" name="penci_user_pass" type="password" placeholder="Clave"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass_confirm" name="penci_user_pass_confirm" type="password" placeholder="Confirmar Clave"/>
						</div>
												<div class="register-input">
							<input type="submit" name="penci_submit" class="button" value="Registrar una cuenta nueva"/>
						</div>
						<div class="register-input login login-popup">
							Tiene Cuenta ?<a href="#login">Ingrese Aquí </a>
						</div>
						<a class="close-popup form" href="#">X</a>
					</form>
				</div>
				<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>			</div>
		</div>
	<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Titulos</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/18/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial/">Mujer en Compañia de su Hija Menor, Intento Robar una Mochila con Mercadería de un&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/18/misiones-un-detenido-por-el-abuso-de-la-nina-de-12-que-aborto-clandestinamente/">Misiones: Un detenido por el abuso de la niña de 12 que abortó clandestinamente</a></h3><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/18/se-busca-a-villanueva-yesica-de-14-anos-ausente-del-hogar-maria-nazareth-y-laura-vicuna/">Se Busca a Villanueva Yesica de 14 Años, Ausente del Hogar Maria Nazareth y Laura&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/17/av-cazadores-correntinos-detenidos-por-realizar-maniobras-peligrosas-en-motocicletas/">Av. Cazadores Correntinos: Detenidos por Realizar Maniobras Peligrosas en Motocicletas</a></h3><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/17/hombre-fue-denunciado-y-detenido-por-agredir-a-su-madre/">Hombre Fue Denunciado y Detenido por Agredir a su Madre</a></h3><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/17/procedimientos-grim5-demorados-con-antecedentes-judiciales-pendientes/">Procedimientos GRIM5, Demorados con Antecedentes Judiciales Pendientes</a></h3><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/17/isla-del-cerrito-narcotraficante-abandonan-bultos-de-marihuana/">Isla del Cerrito: Narcotraficante Abandonan Bultos de Marihuana</a></h3><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/16/ituzaingo-la-policia-detecto-e-hizo-cesar-una-fiesta-clandestina-en-la-que-participaban-alrededor-de-50-personas/">Ituzaingo: La Policía detectó e hizo cesar una fiesta clandestina en la que participaban alrededor&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/16/salta-murio-en-un-hotel-alojamiento-y-su-acompanante-intento-huir/">Salta: Murió en un hotel alojamiento y su acompañante intentó huir</a></h3><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/16/mataron-a-un-policia-de-30-anos-cuando-acudia-a-desbaratar-una-fiesta-clandestina-en-mar-del-plata/">Mataron a un policía de 30 años cuando acudía a desbaratar una fiesta clandestina en&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diariopolicialctes/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@diariopolicial.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=5493794573279" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s3 customizer-width">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="https://diariopolicial.com/" class="custom-logo-link" rel="home"><img width="600" height="100" src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1.png?fit=600%2C100&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="DIARIO POLICIAL" loading="lazy" data-lazy-srcset="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1.png?w=600&amp;ssl=1 600w, https://i2.wp.com/diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1.png?resize=300%2C50&amp;ssl=1 300w, https://i2.wp.com/diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1.png?resize=585%2C98&amp;ssl=1 585w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1.png?fit=600%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s3" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-4448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4448"><a href="https://diariopolicial.com/" itemprop="url">Inicio</a></li>
<li id="menu-item-4453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4453"><a href="https://diariopolicial.com/category/locales/" itemprop="url">Locales</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="https://diariopolicial.com/category/interior/" itemprop="url">Interior</a></li>
<li id="menu-item-4454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="https://diariopolicial.com/category/nacionales/" itemprop="url">Nacionales</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://diariopolicial.com/tu-denuncia/" itemprop="url">Tu Denuncia</a></li>
<li id="menu-item-29970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29970"><a href="https://diariopolicial.com/?page_id=29951" itemprop="url">DÍA DE LA POLICÍA DE CORRIENTES</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://diariopolicial.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
        <button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://diariopolicial.com/" class="custom-logo-link logo_header_mobile"><img src="https://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1.png" alt="DIARIO POLICIAL"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://diariopolicial.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div><div class="penci-google-adsense penci_archive_ad_below_header"><script data-ad-client="ca-pub-7866591439962416" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
					<div class="entry-media penci-entry-media penci-active-thumb ">
			<div class="post-format-meta "><div class="penci-jarallax"><img class="jarallax-img" src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27-1.jpeg?fit=477%2C1032&amp;ssl=1" alt="Image default"></div></div>			<div class="entry-media__content ">
				<div class="penci-container">
					<div class="entry-header penci-entry-header penci-title-">
						<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://diariopolicial.com" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://diariopolicial.com/category/locales/" itemprop="item"><span itemprop="name">Locales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://diariopolicial.com/2021/05/18/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial/" itemprop="item"><span itemprop="name">Mujer en Compañia de su Hija Menor, Intento Robar una Mochila con Mercadería de un Local Comercial</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://diariopolicial.com/category/locales/" rel="category tag">Locales</a></span></div><h1 class="entry-title penci-entry-title">Mujer en Compañia de su Hija Menor, Intento Robar una Mochila con Mercadería de un Local Comercial</h1>						<div class="entry-meta penci-entry-meta">
							<span class="entry-meta-item penci-byline">por <span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-05-18T12:54:34-03:00">18/05/2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2021/05/18/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial/#respond"><i class="la la-comments"></i>0</a></span>						</div><!-- .entry-meta -->
					</div>
				</div>
			</div>
		</div>
		<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
				<div class="penci-content-post noloaddisqus " data-url="https://diariopolicial.com/2021/05/18/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial/" data-id="36550" data-title="">
						<article id="post-36550" class="penci-single-artcontent post-36550 post type-post status-publish format-standard has-post-thumbnail hentry category-locales penci-post-item">
							<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="36550" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiariopolicial.com%2F2021%2F05%2F18%2Fmujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Mujer%20en%20Compañia%20de%20su%20Hija%20Menor,%20Intento%20Robar%20una%20Mochila%20con%20Mercadería%20de%20un%20Local%20Comercial%20-%20https://diariopolicial.com/2021/05/18/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Mujer en Compañia de su Hija Menor, Intento Robar una Mochila con Mercadería de un Local Comercial" data-link="https://diariopolicial.com/2021/05/18/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fdiariopolicial.com%2F2021%2F05%2F18%2Fmujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial%2F&#038;text=Mujer%20en%20Compa%C3%B1ia%20de%20su%20Hija%20Menor%2C%20Intento%20Robar%20una%20Mochila%20con%20Mercader%C3%ADa%20de%20un%20Local%20Comercial"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Mujer%20en%20Compañia%20de%20su%20Hija%20Menor,%20Intento%20Robar%20una%20Mochila%20con%20Mercadería%20de%20un%20Local%20Comercial&#038;BODY=https://diariopolicial.com/2021/05/18/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial/"><i class="fa fa-envelope"></i></a></span>							<div class="penci-entry-content entry-content">
	<p>Una mujer de 41 años, junto a su hija menor de edad intentaron irse de un local comercial ubicado por Junín y Catamarca (todo moda) sin pagar un mochila llena de mercadería. El hecho fue registrado alrededor de las 09hs a través del 911 informando al personal del #grim3 quienes se hicieron presente en dicho local.<br />
La Encargaba informo a los efectivos que dicha mujer intento retirarse del lugar con mercadería y que fue registrado por un sistema de alarma del local.<span id="more-36550"></span> <img loading="lazy" class="aligncenter wp-image-36551 size-large jetpack-lazy-image" src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27.jpeg?resize=473%2C1024&#038;ssl=1" alt width="473" height="1024" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27.jpeg?resize=473%2C1024&amp;ssl=1 473w, https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27.jpeg?resize=139%2C300&amp;ssl=1 139w, https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27.jpeg?resize=185%2C400&amp;ssl=1 185w, https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27.jpeg?w=477&amp;ssl=1 477w" data-lazy-sizes="(max-width: 473px) 100vw, 473px" data-lazy-src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27.jpeg?resize=473%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-36551 size-large" src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27.jpeg?resize=473%2C1024&#038;ssl=1" alt="" width="473" height="1024" srcset="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27.jpeg?resize=473%2C1024&amp;ssl=1 473w, https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27.jpeg?resize=139%2C300&amp;ssl=1 139w, https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27.jpeg?resize=185%2C400&amp;ssl=1 185w, https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27.jpeg?w=477&amp;ssl=1 477w" sizes="(max-width: 473px) 100vw, 473px" data-recalc-dims="1" /></noscript> <img loading="lazy" class="aligncenter wp-image-36552 size-large jetpack-lazy-image" src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27-1.jpeg?resize=473%2C1024&#038;ssl=1" alt width="473" height="1024" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27-1.jpeg?resize=473%2C1024&amp;ssl=1 473w, https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27-1.jpeg?resize=139%2C300&amp;ssl=1 139w, https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27-1.jpeg?resize=185%2C400&amp;ssl=1 185w, https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27-1.jpeg?w=477&amp;ssl=1 477w" data-lazy-sizes="(max-width: 473px) 100vw, 473px" data-lazy-src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27-1.jpeg?resize=473%2C1024&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-36552 size-large" src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27-1.jpeg?resize=473%2C1024&#038;ssl=1" alt="" width="473" height="1024" srcset="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27-1.jpeg?resize=473%2C1024&amp;ssl=1 473w, https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27-1.jpeg?resize=139%2C300&amp;ssl=1 139w, https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27-1.jpeg?resize=185%2C400&amp;ssl=1 185w, https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-18-at-10.49.27-1.jpeg?w=477&amp;ssl=1 477w" sizes="(max-width: 473px) 100vw, 473px" data-recalc-dims="1" /></noscript><br />
Fueron demorados y trasladados por el #grim3, los tramites de rigor continúan en la comisaria Cuarta.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-36550" class="share-twitter sd-button share-icon" href="https://diariopolicial.com/2021/05/18/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial/?share=twitter" target="_blank" title="Hacé click para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-36550" class="share-facebook sd-button share-icon" href="https://diariopolicial.com/2021/05/18/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial/?share=facebook" target="_blank" title="Hacé click para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-127767697-36550-60a40fff00918' data-src='https://widgets.wp.com/likes/#blog_id=127767697&amp;post_id=36550&amp;origin=diariopolicial.com&amp;obj_id=127767697-36550-60a40fff00918' data-name='like-post-frame-127767697-36550-60a40fff00918'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div><!-- .entry-content -->							<footer class="penci-entry-footer">
								<div class="penci-source-via-tags-wrap"></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="36550" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiariopolicial.com%2F2021%2F05%2F18%2Fmujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Mujer%20en%20Compañia%20de%20su%20Hija%20Menor,%20Intento%20Robar%20una%20Mochila%20con%20Mercadería%20de%20un%20Local%20Comercial%20-%20https://diariopolicial.com/2021/05/18/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Mujer en Compañia de su Hija Menor, Intento Robar una Mochila con Mercadería de un Local Comercial" data-link="https://diariopolicial.com/2021/05/18/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fdiariopolicial.com%2F2021%2F05%2F18%2Fmujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial%2F&#038;text=Mujer%20en%20Compa%C3%B1ia%20de%20su%20Hija%20Menor%2C%20Intento%20Robar%20una%20Mochila%20con%20Mercader%C3%ADa%20de%20un%20Local%20Comercial"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Mujer%20en%20Compañia%20de%20su%20Hija%20Menor,%20Intento%20Robar%20una%20Mochila%20con%20Mercadería%20de%20un%20Local%20Comercial&#038;BODY=https://diariopolicial.com/2021/05/18/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://diariopolicial.com/2021/05/18/misiones-un-detenido-por-el-abuso-de-la-nina-de-12-que-aborto-clandestinamente/">Misiones: Un detenido por el abuso de la niña de 12 que abortó clandestinamente</a></h5>
						</div>
					</div>
				
			</div>
		
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img alt src="https://secure.gravatar.com/avatar/67d9b5c277d9cdc900af4a7176a6cf94?s=100&#038;d=mm&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/67d9b5c277d9cdc900af4a7176a6cf94?s=200&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/67d9b5c277d9cdc900af4a7176a6cf94?s=100&amp;is-pending-load=1#038;d=mm&#038;r=g"><img alt='' src='https://secure.gravatar.com/avatar/67d9b5c277d9cdc900af4a7176a6cf94?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://diariopolicial.com/author/diario-policial/" title="Entradas de Diario Policial" rel="author">Diario Policial</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																										</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Noticias Relacionadas</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-36006 post type-post status-publish format-standard has-post-thumbnail hentry category-locales penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i0.wp.com/diariopolicial.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-26-at-21.25.56-1.jpeg?resize=480%2C320&amp;ssl=1" href="https://diariopolicial.com/2021/04/26/delincuente-fue-detenido-cuando-intentaba-robar-platos-playos-de-un-local-comercial-por-junin/"></a><h4 class="entry-title"><a href="https://diariopolicial.com/2021/04/26/delincuente-fue-detenido-cuando-intentaba-robar-platos-playos-de-un-local-comercial-por-junin/">Delincuente Fue Detenido, Cuando Intentaba Robar Platos Playos de un Local Comercial por Junín</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2021-04-26T23:25:22-03:00">26/04/2021</time><time class="updated" datetime="2021-04-26T23:32:22-03:00">26/04/2021</time></div></div><div  class="item-related penci-imgtype-landscape post-8402 post type-post status-publish format-standard has-post-thumbnail hentry category-locales penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i1.wp.com/diariopolicial.com/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-22-at-13.18.11.jpeg?resize=480%2C320&amp;ssl=1" href="https://diariopolicial.com/2019/03/22/barrio-jardin-demoran-a-7-personas-en-la-plaza-majul-de-madrugada-querian-comprar-moto/"></a><h4 class="entry-title"><a href="https://diariopolicial.com/2019/03/22/barrio-jardin-demoran-a-7-personas-en-la-plaza-majul-de-madrugada-querian-comprar-moto/">Barrio Jardin, demoran a 7 Personas en la Plaza Majul. De Madrugada Querían Comprar Moto</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-03-22T13:46:50-03:00">22/03/2019</time></div></div><div  class="item-related penci-imgtype-landscape post-26099 post type-post status-publish format-standard has-post-thumbnail hentry category-locales penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-21-at-21.44.40.jpeg?resize=480%2C320&amp;ssl=1" href="https://diariopolicial.com/2020/04/21/paso-a-la-eternidad-un-maestro-de-la-vida-domingo-german-gomez/"></a><h4 class="entry-title"><a href="https://diariopolicial.com/2020/04/21/paso-a-la-eternidad-un-maestro-de-la-vida-domingo-german-gomez/">Pasó a la eternidad un maestro de la vida. Domingo Germán Gómez</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-04-21T22:50:30-03:00">21/04/2020</time></div></div></div></div><div class="penci-mul-comments-wrapper"><ul class="penci-tab-nav clearfix"><li class="active wordpress-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="wordpress" data-postID="36550" href="#wordpress-36550-comment">Comentarios</a></li><li class="facebook-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="facebook" data-postID="36550" href="#facebook-36550-comment">Comentarios de Facebook</a></li></ul><div class="penci-tab-content"><div id="wordpress-36550-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-36550  no-comment-yet" id="comments">
	<div class='comments'></div><p class="must-log-in">Tenés que <a href="https://diariopolicial.com/wp-login.php?redirect_to=https%3A%2F%2Fdiariopolicial.com%2F2021%2F05%2F18%2Fmujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial%2F%23respond">iniciar sesión</a> para comentar.</p></div> <!-- end comments div -->
</div><div id="facebook-36550-comment" class="section_load multi-facebook-comment penci-tab-pane" ><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div></div></div></div>				</div>
								</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci_block_6__154263" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-7 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__154263" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Recent Posts</span></h3>								</div>
		<div id="penci_block_6__154263block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/Neonatal-misiones.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2021/05/18/misiones-un-detenido-por-el-abuso-de-la-nina-de-12-que-aborto-clandestinamente/" title="Misiones: Un detenido por el abuso de la niña de 12 que abortó clandestinamente"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/18/misiones-un-detenido-por-el-abuso-de-la-nina-de-12-que-aborto-clandestinamente/" title=" Misiones: Un detenido por el abuso de la niña de 12 que abortó clandestinamente ">Misiones: Un detenido por el abuso de la niña de 12 que abortó clandestinamente</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2021-05-18T10:43:48-03:00">18/05/2021</time><time class="updated" datetime="2021-05-18T10:45:32-03:00">18/05/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-18T10:43:48-03:00">18/05/2021</time><time class="updated" datetime="2021-05-18T10:45:32-03:00">18/05/2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2021/05/18/misiones-un-detenido-por-el-abuso-de-la-nina-de-12-que-aborto-clandestinamente/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/diariopolicial.com/wp-content/uploads/2021/05/YESICA-LUCIA-VILLANUEVA-de-14-anos-de-edad-1-5-21.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2021/05/18/se-busca-a-villanueva-yesica-de-14-anos-ausente-del-hogar-maria-nazareth-y-laura-vicuna/" title="Se Busca a Villanueva Yesica de 14 Años, Ausente del Hogar Maria Nazareth y Laura Vicuña"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/18/se-busca-a-villanueva-yesica-de-14-anos-ausente-del-hogar-maria-nazareth-y-laura-vicuna/" title=" Se Busca a Villanueva Yesica de 14 Años, Ausente del Hogar Maria Nazareth y Laura Vicuña ">Se Busca a Villanueva Yesica de 14 Años, Ausente del Hogar Maria Nazareth y Laura Vicuña</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2021-05-18T09:54:11-03:00">18/05/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-05-18T09:54:11-03:00">18/05/2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2021/05/18/se-busca-a-villanueva-yesica-de-14-anos-ausente-del-hogar-maria-nazareth-y-laura-vicuna/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-22.55.38.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2021/05/17/av-cazadores-correntinos-detenidos-por-realizar-maniobras-peligrosas-en-motocicletas/" title="Av. Cazadores Correntinos: Detenidos por Realizar Maniobras Peligrosas en Motocicletas"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/17/av-cazadores-correntinos-detenidos-por-realizar-maniobras-peligrosas-en-motocicletas/" title=" Av. Cazadores Correntinos: Detenidos por Realizar Maniobras Peligrosas en Motocicletas ">Av. Cazadores Correntinos: Detenidos por Realizar Maniobras Peligrosas en Motocicletas</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2021-05-17T23:31:08-03:00">17/05/2021</time><time class="updated" datetime="2021-05-17T23:40:28-03:00">17/05/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-17T23:31:08-03:00">17/05/2021</time><time class="updated" datetime="2021-05-17T23:40:28-03:00">17/05/2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2021/05/17/av-cazadores-correntinos-detenidos-por-realizar-maniobras-peligrosas-en-motocicletas/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-20.59.09.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2021/05/17/hombre-fue-denunciado-y-detenido-por-agredir-a-su-madre/" title="Hombre Fue Denunciado y Detenido por Agredir a su Madre"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/17/hombre-fue-denunciado-y-detenido-por-agredir-a-su-madre/" title=" Hombre Fue Denunciado y Detenido por Agredir a su Madre ">Hombre Fue Denunciado y Detenido por Agredir a su Madre</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2021-05-17T23:21:46-03:00">17/05/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-05-17T23:21:46-03:00">17/05/2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2021/05/17/hombre-fue-denunciado-y-detenido-por-agredir-a-su-madre/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-11.09.59.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2021/05/17/procedimientos-grim5-demorados-con-antecedentes-judiciales-pendientes/" title="Procedimientos GRIM5, Demorados con Antecedentes Judiciales Pendientes"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/17/procedimientos-grim5-demorados-con-antecedentes-judiciales-pendientes/" title=" Procedimientos GRIM5, Demorados con Antecedentes Judiciales Pendientes ">Procedimientos GRIM5, Demorados con Antecedentes Judiciales Pendientes</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2021-05-17T18:46:18-03:00">17/05/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-05-17T18:46:18-03:00">17/05/2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2021/05/17/procedimientos-grim5-demorados-con-antecedentes-judiciales-pendientes/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__154263 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__154263 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__154263 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__154263 = new penciBlock();penci_block_6__154263.blockID="penci_block_6__154263";penci_block_6__154263.atts_json = '{"build_query":"size:5","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__154263","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__154263.content="";penciBlocksArray.push(penci_block_6__154263);</script>	<div id="penci-banner_box--31628" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-7 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<img width="400" height="400" src="https://i1.wp.com/diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg?fit=400%2C400&amp;ssl=1" class="penci-image-holder penci-banner-image  penci-lazy attachment-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg?resize=280%2C280&amp;ssl=1 280w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg?fit=400%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
		</div>
	</div>
<style>#penci-banner_box--31628 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--31628 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-banner_box--16496" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-7 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="#" target="_self"></a><img width="600" height="500" src="https://i0.wp.com/diariopolicial.com/wp-content/uploads/2017/08/banner.jpg?fit=600%2C500&amp;ssl=1" class="penci-image-holder penci-banner-image  penci-lazy attachment-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/diariopolicial.com/wp-content/uploads/2017/08/banner.jpg?fit=600%2C500&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
		</div>
	</div>
<style>#penci-banner_box--16496 .penci-promo-item.penci-banner-has-text:after{ content: none; }</style><div id="mc4wp_form_widget-1" class="widget  penci-block-vc penci-widget-sidebar style-title-7 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Newsletter</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-27650" method="post" data-id="27650" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="mdes">Subscribe my Newsletter for new blog posts, tips & new photos. Let's stay updated!</p>
				<p class="mname"><input type="text" name="NAME" placeholder="Name..." /></p>
				<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
				<p class="msubmit"><input type="submit" value="Subscribe" /></p></div><label style="display: none !important;">Dejá vacío este campo si sos humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1621364735" /><input type="hidden" name="_mc4wp_form_id" value="27650" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	
<div id="penci_block_23__44873985" class="penci-block-vc penci-block_23 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-7 style-title-left penci-block-vc penci-widget penci-block_23 penci-widget__block_23 left penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_23__44873985" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>MAS LEIDAS</span></h3>						<span class="penci-slider-nav">
			<a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_23__44873985block_content" href="#"><i class="fa fa-angle-left"></i></a>
			<a class="penci-block-pag penci-slider-next " data-block_id="penci_block_23__44873985block_content" href="#"><i class="fa fa-angle-right"></i></a>
		</span>
			</div>
	<div id="penci_block_23__44873985block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><div class="penci-block-wrapper-item"><article  class="block23_first_item hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2019/04/pna.jpg?resize=480%2C320&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/" title="Llamado a Concurso para Ingresar en el Cuerpo Auxiliar como Personal con Estado Policial en Prefectura"></a><span class="social-buttons"><span class="social-buttons__content"><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiariopolicial.com%2F2020%2F02%2F12%2Fllamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Llamado a Concurso para Ingresar en el Cuerpo Auxiliar como Personal con Estado Policial en Prefectura" data-link="https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fdiariopolicial.com%2F2020%2F02%2F12%2Fllamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura%2F&#038;text=Llamado%20a%20Concurso%20para%20Ingresar%20en%20el%20Cuerpo%20Auxiliar%20como%20Personal%20con%20Estado%20Policial%20en%20Prefectura"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Llamado%20a%20Concurso%20para%20Ingresar%20en%20el%20Cuerpo%20Auxiliar%20como%20Personal%20con%20Estado%20Policial%20en%20Prefectura&#038;BODY=https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/"><i class="fa fa-envelope"></i></a></span><a class="social-buttons__toggle" href="#"><i class="fa fa-share"></i></a></span></div> <div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/" title=" Llamado a Concurso para Ingresar en el Cuerpo Auxiliar como Personal con Estado Policial en Prefectura ">Llamado a Concurso para Ingresar en el Cuerpo...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2020-02-12T22:58:02-03:00">12/02/2020</time><time class="updated" datetime="2020-02-13T10:03:36-03:00">13/02/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-02-12T22:58:02-03:00">12/02/2020</time><time class="updated" datetime="2020-02-13T10:03:36-03:00">13/02/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/#respond"><i class="la la-comments"></i>0</a></span></div><div class="penci-post-excerpt">LA PREFECTURA NAVAL ARGENTINA LLAMA A CONCURSO PARA INGRESO EN EL CUERPO AUXILIAR,...</div></div></article><div class="block23_items"><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2019/01/FOTOS-ILUSTRATIVAS-ESCUELA-DE-OFICIALES-2.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2019/01/05/se-abrio-la-inscripcion-para-la-escuela-de-oficiales-de-la-policia-de-corrientes/" title="Se Abrió la Inscripción para la Escuela de Oficiales de la Policía de Corrientes"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2019/01/05/se-abrio-la-inscripcion-para-la-escuela-de-oficiales-de-la-policia-de-corrientes/" title=" Se Abrió la Inscripción para la Escuela de Oficiales de la Policía de Corrientes ">Se Abrió la Inscripción para la Escuela de...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-01-05T11:13:53-03:00">05/01/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://i0.wp.com/diariopolicial.com/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-23-at-18.44.09.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2019/11/23/mujer-murio-aplastada-por-un-camion-en-la-localidad-de-bella-vista/" title="Mujer Murio Aplastada por un Camion en la Localidad de Bella Vista"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2019/11/23/mujer-murio-aplastada-por-un-camion-en-la-localidad-de-bella-vista/" title=" Mujer Murio Aplastada por un Camion en la Localidad de Bella Vista ">Mujer Murio Aplastada por un Camion en la...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-11-23T18:55:10-03:00">23/11/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-07-at-17.55.33.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2019/09/07/habrian-encontrado-en-un-telo-al-prefecturiano-desaparecido-en-paso-de-la-patria/" title="Habrían Encontrado en un Motel al Prefecturiano, Desaparecido en Paso de la Patria"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2019/09/07/habrian-encontrado-en-un-telo-al-prefecturiano-desaparecido-en-paso-de-la-patria/" title=" Habrían Encontrado en un Motel al Prefecturiano, Desaparecido en Paso de la Patria ">Habrían Encontrado en un Motel al Prefecturiano, Desaparecido...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2019-09-07T18:21:43-03:00">07/09/2019</time><time class="updated" datetime="2019-09-07T18:48:24-03:00">07/09/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://i1.wp.com/diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-27-at-16.26.17.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2020/01/27/bella-vista-buscan-dar-con-el-paradero-de-la-persona-que-recibio-una-golpiza-y-el-video-fue-viralizado/" title="Bella Vista: Buscan dar con el Paradero de la Persona que Recibio una Golpiza y el Video Fue Viralizado"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/01/27/bella-vista-buscan-dar-con-el-paradero-de-la-persona-que-recibio-una-golpiza-y-el-video-fue-viralizado/" title=" Bella Vista: Buscan dar con el Paradero de la Persona que Recibio una Golpiza y el Video Fue Viralizado ">Bella Vista: Buscan dar con el Paradero de...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-01-27T16:34:51-03:00">27/01/2020</time></div></div></article></div></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_23__44873985 .penci-subcat-filter .penci-subcat-item a,#penci_block_23__44873985 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_23__44873985.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_23__44873985 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_23__44873985 = new penciBlock();penci_block_23__44873985.blockID="penci_block_23__44873985";penci_block_23__44873985.atts_json = '{"build_query":"size:5|order_by:popular","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","big_image_ratio":"","big_image_size":"penci-thumb-480-320","image_ratio":"","image_size":"penci-thumb-280-186","hide_excrept":"","post_excrept_length":"13","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"8","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_cat":"1","show_allcat":"","show_readmore":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"next_prev","readmore_css":"","post_category_css":"","social_share_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_23-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_23__44873985","shortcode_id":"block_23","max_num_pages":675,"category_ids":"","taxonomy":""}';penci_block_23__44873985.content="";penciBlocksArray.push(penci_block_23__44873985);</script>	<div id="penci-banner_box--20015" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-7 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="#" target="_self"></a><img width="400" height="400" src="https://i1.wp.com/diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg?fit=400%2C400&amp;ssl=1" class="penci-image-holder penci-banner-image  penci-lazy attachment-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg?resize=280%2C280&amp;ssl=1 280w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg?fit=400%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
		</div>
	</div>
<style>#penci-banner_box--20015 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--20015 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-banner_box--64178" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-7 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="#" target="_self"></a><img width="718" height="484" src="https://i0.wp.com/diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz.png?fit=718%2C484&amp;ssl=1" class="penci-image-holder penci-banner-image  penci-lazy attachment-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz.png?w=718&amp;ssl=1 718w, https://i0.wp.com/diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz.png?resize=300%2C202&amp;ssl=1 300w, https://i0.wp.com/diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz.png?resize=593%2C400&amp;ssl=1 593w, https://i0.wp.com/diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz.png?resize=585%2C394&amp;ssl=1 585w" data-lazy-sizes="(max-width: 718px) 100vw, 718px" data-lazy-src="https://i0.wp.com/diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz.png?fit=718%2C484&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
		</div>
	</div>
<style>#penci-banner_box--64178 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--64178 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style><div id="search-1" class="widget  penci-block-vc penci-widget-sidebar style-title-7 style-title-left widget_search"><form method="get" class="search-form" action="https://diariopolicial.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Enter keyword..." value="" name="s">
	</label>
	<button type="submit" class="search-submit">
		<i class="fa fa-search"></i>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</div>	<div id="penci-social-counter--68815" class="penci-block-vc penci-social-counter penci-social-counter--style-1 widget penci-block-vc penci-widget-sidebar style-title-7 style-title-left penci-block-vc penci-widget penci-social_counter penci-widget__social_counter penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Our Networks</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-social__item penci-social__facebook penci-social__empty"><div class="penci-social__content"><a href="https://www.facebook.com/PenciDesign"><i class="fa fa-facebook"></i><span class="penci-social__name">Facebook</span><span class="penci-social__button"><i class="fa fa-thumbs-o-up"></i>Me Gusta</span></a></div></div><div class="penci-social__item penci-social__twitter penci-social__empty"><div class="penci-social__content"><a href="https://twitter.com/envato"><i class="fa fa-twitter"></i><span class="penci-social__name">Twitter</span><span class="penci-social__button"><i class="fa fa-user-plus"></i>Seguir</span></a></div></div><div class="penci-social__item penci-social__youtube penci-social__empty"><div class="penci-social__content"><a href="http://www.youtube.com/envato"><i class="fa fa-youtube-play"></i><span class="penci-social__name">Youtube</span><span class="penci-social__button"><i class="fa fa-user-plus"></i>Suscribirse </span></a></div></div>		</div>
	</div>

<div id="penci_block_23__41231917" class="penci-block-vc penci-block_23 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-7 style-title-left penci-block-vc penci-widget penci-block_23 penci-widget__block_23 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_23__41231917" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Popular Posts</span></h3>					</div>
	<div id="penci_block_23__41231917block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><div class="penci-block-wrapper-item"><article  class="block23_first_item hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2019/04/pna.jpg?resize=480%2C320&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/" title="Llamado a Concurso para Ingresar en el Cuerpo Auxiliar como Personal con Estado Policial en Prefectura"></a><span class="social-buttons"><span class="social-buttons__content"><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiariopolicial.com%2F2020%2F02%2F12%2Fllamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Llamado a Concurso para Ingresar en el Cuerpo Auxiliar como Personal con Estado Policial en Prefectura" data-link="https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fdiariopolicial.com%2F2020%2F02%2F12%2Fllamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura%2F&#038;text=Llamado%20a%20Concurso%20para%20Ingresar%20en%20el%20Cuerpo%20Auxiliar%20como%20Personal%20con%20Estado%20Policial%20en%20Prefectura"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Llamado%20a%20Concurso%20para%20Ingresar%20en%20el%20Cuerpo%20Auxiliar%20como%20Personal%20con%20Estado%20Policial%20en%20Prefectura&#038;BODY=https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/"><i class="fa fa-envelope"></i></a></span><a class="social-buttons__toggle" href="#"><i class="fa fa-share"></i></a></span></div> <div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/" title=" Llamado a Concurso para Ingresar en el Cuerpo Auxiliar como Personal con Estado Policial en Prefectura ">Llamado a Concurso para Ingresar en el Cuerpo...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2020-02-12T22:58:02-03:00">12/02/2020</time><time class="updated" datetime="2020-02-13T10:03:36-03:00">13/02/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-02-12T22:58:02-03:00">12/02/2020</time><time class="updated" datetime="2020-02-13T10:03:36-03:00">13/02/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/#respond"><i class="la la-comments"></i>0</a></span></div><div class="penci-post-excerpt">LA PREFECTURA NAVAL ARGENTINA LLAMA A CONCURSO PARA INGRESO EN EL CUERPO...</div></div></article><div class="block23_items"><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2019/01/FOTOS-ILUSTRATIVAS-ESCUELA-DE-OFICIALES-2.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2019/01/05/se-abrio-la-inscripcion-para-la-escuela-de-oficiales-de-la-policia-de-corrientes/" title="Se Abrió la Inscripción para la Escuela de Oficiales de la Policía de Corrientes"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2019/01/05/se-abrio-la-inscripcion-para-la-escuela-de-oficiales-de-la-policia-de-corrientes/" title=" Se Abrió la Inscripción para la Escuela de Oficiales de la Policía de Corrientes ">Se Abrió la Inscripción para la Escuela de...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-01-05T11:13:53-03:00">05/01/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://i0.wp.com/diariopolicial.com/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-23-at-18.44.09.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2019/11/23/mujer-murio-aplastada-por-un-camion-en-la-localidad-de-bella-vista/" title="Mujer Murio Aplastada por un Camion en la Localidad de Bella Vista"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2019/11/23/mujer-murio-aplastada-por-un-camion-en-la-localidad-de-bella-vista/" title=" Mujer Murio Aplastada por un Camion en la Localidad de Bella Vista ">Mujer Murio Aplastada por un Camion en la...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-11-23T18:55:10-03:00">23/11/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-07-at-17.55.33.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2019/09/07/habrian-encontrado-en-un-telo-al-prefecturiano-desaparecido-en-paso-de-la-patria/" title="Habrían Encontrado en un Motel al Prefecturiano, Desaparecido en Paso de la Patria"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2019/09/07/habrian-encontrado-en-un-telo-al-prefecturiano-desaparecido-en-paso-de-la-patria/" title=" Habrían Encontrado en un Motel al Prefecturiano, Desaparecido en Paso de la Patria ">Habrían Encontrado en un Motel al Prefecturiano, Desaparecido...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2019-09-07T18:21:43-03:00">07/09/2019</time><time class="updated" datetime="2019-09-07T18:48:24-03:00">07/09/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://i1.wp.com/diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-27-at-16.26.17.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2020/01/27/bella-vista-buscan-dar-con-el-paradero-de-la-persona-que-recibio-una-golpiza-y-el-video-fue-viralizado/" title="Bella Vista: Buscan dar con el Paradero de la Persona que Recibio una Golpiza y el Video Fue Viralizado"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/01/27/bella-vista-buscan-dar-con-el-paradero-de-la-persona-que-recibio-una-golpiza-y-el-video-fue-viralizado/" title=" Bella Vista: Buscan dar con el Paradero de la Persona que Recibio una Golpiza y el Video Fue Viralizado ">Bella Vista: Buscan dar con el Paradero de...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-01-27T16:34:51-03:00">27/01/2020</time></div></div></article></div></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_23__41231917 .penci-subcat-filter .penci-subcat-item a,#penci_block_23__41231917 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_23__41231917.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_23__41231917 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:400; }@media screen and (min-width: 768px ){#penci_block_23__41231917 .penci__post-title{ font-size:13px !important; }}@media screen and (min-width: 768px ){#penci_block_23__41231917 .block23_first_item .penci__post-title{ font-size:18px !important; } }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_23__41231917 = new penciBlock();penci_block_23__41231917.blockID="penci_block_23__41231917";penci_block_23__41231917.atts_json = '{"build_query":"size:5|order_by:popular","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","big_image_ratio":"","big_image_size":"penci-thumb-480-320","image_ratio":"","image_size":"penci-thumb-280-186","hide_excrept":"","post_excrept_length":"12","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"8","hide_comment":"","hide_post_date":"","hide_icon_post_format":"1","hide_cat":"1","show_allcat":"","show_readmore":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"","readmore_css":"","post_category_css":"","social_share_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_23-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_23__41231917","shortcode_id":"block_23","max_num_pages":675,"category_ids":"","taxonomy":""}';penci_block_23__41231917.content="";penciBlocksArray.push(penci_block_23__41231917);</script><div id="categories-1" class="widget  penci-block-vc penci-widget-sidebar style-title-7 style-title-left widget_categories"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Categorías</span></h4></div>
			<ul>
					<li class="cat-item cat-item-48"><a href="https://diariopolicial.com/category/interior/" title="Noticias Policiales del Interior de Corrientes">Interior</a> (1.204)
</li>
	<li class="cat-item cat-item-47"><a href="https://diariopolicial.com/category/locales/" title="Noticias Policiales de Corrientes Capital">Locales</a> (2.746)
</li>
	<li class="cat-item cat-item-49"><a href="https://diariopolicial.com/category/nacionales/" title="Noticias Policiales del ámbito Nacional">Nacionales</a> (1.139)
</li>
	<li class="cat-item cat-item-1"><a href="https://diariopolicial.com/category/sin-categoria/">Sin categoría <span class="category-item-count">(12)</span></a>
</li>
			</ul>

			</div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for DIARIO POLICIAL"/>
		<meta itemprop="description" content="Noticias del ámbito policial"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="DIARIO POLICIAL"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-11">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
						<div id="penci_block_6__51217525" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__51217525" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>LOCALES</span></h3>								</div>
		<div id="penci_block_6__51217525block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/diariopolicial.com/wp-content/uploads/2021/05/YESICA-LUCIA-VILLANUEVA-de-14-anos-de-edad-1-5-21.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2021/05/18/se-busca-a-villanueva-yesica-de-14-anos-ausente-del-hogar-maria-nazareth-y-laura-vicuna/" title="Se Busca a Villanueva Yesica de 14 Años, Ausente del Hogar Maria Nazareth y Laura Vicuña"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/18/se-busca-a-villanueva-yesica-de-14-anos-ausente-del-hogar-maria-nazareth-y-laura-vicuna/" title=" Se Busca a Villanueva Yesica de 14 Años, Ausente del Hogar Maria Nazareth y Laura Vicuña ">Se Busca a Villanueva Yesica de 14 Años, Ausente del Hogar Maria Nazareth y Laura Vicuña</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2021-05-18T09:54:11-03:00">18/05/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-05-18T09:54:11-03:00">18/05/2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2021/05/18/se-busca-a-villanueva-yesica-de-14-anos-ausente-del-hogar-maria-nazareth-y-laura-vicuna/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-22.55.38.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2021/05/17/av-cazadores-correntinos-detenidos-por-realizar-maniobras-peligrosas-en-motocicletas/" title="Av. Cazadores Correntinos: Detenidos por Realizar Maniobras Peligrosas en Motocicletas"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/17/av-cazadores-correntinos-detenidos-por-realizar-maniobras-peligrosas-en-motocicletas/" title=" Av. Cazadores Correntinos: Detenidos por Realizar Maniobras Peligrosas en Motocicletas ">Av. Cazadores Correntinos: Detenidos por Realizar Maniobras Peligrosas en Motocicletas</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2021-05-17T23:31:08-03:00">17/05/2021</time><time class="updated" datetime="2021-05-17T23:40:28-03:00">17/05/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-17T23:31:08-03:00">17/05/2021</time><time class="updated" datetime="2021-05-17T23:40:28-03:00">17/05/2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2021/05/17/av-cazadores-correntinos-detenidos-por-realizar-maniobras-peligrosas-en-motocicletas/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-20.59.09.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2021/05/17/hombre-fue-denunciado-y-detenido-por-agredir-a-su-madre/" title="Hombre Fue Denunciado y Detenido por Agredir a su Madre"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/17/hombre-fue-denunciado-y-detenido-por-agredir-a-su-madre/" title=" Hombre Fue Denunciado y Detenido por Agredir a su Madre ">Hombre Fue Denunciado y Detenido por Agredir a su Madre</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2021-05-17T23:21:46-03:00">17/05/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-05-17T23:21:46-03:00">17/05/2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2021/05/17/hombre-fue-denunciado-y-detenido-por-agredir-a-su-madre/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__51217525 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__51217525 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__51217525 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__51217525 = new penciBlock();penci_block_6__51217525.blockID="penci_block_6__51217525";penci_block_6__51217525.atts_json = '{"build_query":"size:3|categories:47","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__51217525","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__51217525.content="";penciBlocksArray.push(penci_block_6__51217525);</script>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-6">
						<div id="penci_block_6__45521277" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__45521277" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>INTERIOR</span></h3>								</div>
		<div id="penci_block_6__45521277block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2020/12/911.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2021/05/16/ituzaingo-la-policia-detecto-e-hizo-cesar-una-fiesta-clandestina-en-la-que-participaban-alrededor-de-50-personas/" title="Ituzaingo: La Policía detectó e hizo cesar una fiesta clandestina en la que participaban alrededor de 50 personas"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/16/ituzaingo-la-policia-detecto-e-hizo-cesar-una-fiesta-clandestina-en-la-que-participaban-alrededor-de-50-personas/" title=" Ituzaingo: La Policía detectó e hizo cesar una fiesta clandestina en la que participaban alrededor de 50 personas ">Ituzaingo: La Policía detectó e hizo cesar una fiesta clandestina en la que participaban alrededor de 50 personas</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2021-05-16T21:07:55-03:00">16/05/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-05-16T21:07:55-03:00">16/05/2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2021/05/16/ituzaingo-la-policia-detecto-e-hizo-cesar-una-fiesta-clandestina-en-la-que-participaban-alrededor-de-50-personas/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/diariopolicial.com/wp-content/uploads/2021/05/PNA_Procedimiento_ITATI01.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2021/05/13/procedimientos-de-pna-secuestran-marihuana-y-cigarrillos-rodeo/" title="Procedimientos de PNA: Secuestran Marihuana y Cigarrillos Rodeo"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/13/procedimientos-de-pna-secuestran-marihuana-y-cigarrillos-rodeo/" title=" Procedimientos de PNA: Secuestran Marihuana y Cigarrillos Rodeo ">Procedimientos de PNA: Secuestran Marihuana y Cigarrillos Rodeo</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2021-05-13T17:00:55-03:00">13/05/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-05-13T17:00:55-03:00">13/05/2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2021/05/13/procedimientos-de-pna-secuestran-marihuana-y-cigarrillos-rodeo/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i1.wp.com/diariopolicial.com/wp-content/uploads/2021/04/olga-beatriz-ruiz-diaz.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2021/05/13/mujer-buscada-en-bella-vista-fue-hallada-sana-y-salva-en-montecarlo-misiones/" title="Mujer Buscada en Bella Vista, Fue Hallada Sana y Salva en Montecarlo Misiones"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/13/mujer-buscada-en-bella-vista-fue-hallada-sana-y-salva-en-montecarlo-misiones/" title=" Mujer Buscada en Bella Vista, Fue Hallada Sana y Salva en Montecarlo Misiones ">Mujer Buscada en Bella Vista, Fue Hallada Sana y Salva en Montecarlo Misiones</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2021-05-13T10:46:26-03:00">13/05/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-05-13T10:46:26-03:00">13/05/2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2021/05/13/mujer-buscada-en-bella-vista-fue-hallada-sana-y-salva-en-montecarlo-misiones/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__45521277 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__45521277 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__45521277 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__45521277 = new penciBlock();penci_block_6__45521277.blockID="penci_block_6__45521277";penci_block_6__45521277.atts_json = '{"build_query":"size:3|categories:48","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__45521277","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__45521277.content="";penciBlocksArray.push(penci_block_6__45521277);</script>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
						<div id="penci_block_6__24385312" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__24385312" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>NACIONALES</span></h3>								</div>
		<div id="penci_block_6__24385312block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i2.wp.com/diariopolicial.com/wp-content/uploads/2021/05/Neonatal-misiones.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2021/05/18/misiones-un-detenido-por-el-abuso-de-la-nina-de-12-que-aborto-clandestinamente/" title="Misiones: Un detenido por el abuso de la niña de 12 que abortó clandestinamente"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/18/misiones-un-detenido-por-el-abuso-de-la-nina-de-12-que-aborto-clandestinamente/" title=" Misiones: Un detenido por el abuso de la niña de 12 que abortó clandestinamente ">Misiones: Un detenido por el abuso de la niña de 12 que abortó clandestinamente</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2021-05-18T10:43:48-03:00">18/05/2021</time><time class="updated" datetime="2021-05-18T10:45:32-03:00">18/05/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-05-18T10:43:48-03:00">18/05/2021</time><time class="updated" datetime="2021-05-18T10:45:32-03:00">18/05/2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2021/05/18/misiones-un-detenido-por-el-abuso-de-la-nina-de-12-que-aborto-clandestinamente/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/diariopolicial.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-17-at-10.45.01-1.jpeg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2021/05/17/isla-del-cerrito-narcotraficante-abandonan-bultos-de-marihuana/" title="Isla del Cerrito: Narcotraficante Abandonan Bultos de Marihuana"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/17/isla-del-cerrito-narcotraficante-abandonan-bultos-de-marihuana/" title=" Isla del Cerrito: Narcotraficante Abandonan Bultos de Marihuana ">Isla del Cerrito: Narcotraficante Abandonan Bultos de Marihuana</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2021-05-17T15:51:28-03:00">17/05/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-05-17T15:51:28-03:00">17/05/2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2021/05/17/isla-del-cerrito-narcotraficante-abandonan-bultos-de-marihuana/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://i0.wp.com/diariopolicial.com/wp-content/uploads/2021/05/261428w770h1200.jpg?resize=280%2C186&amp;ssl=1" data-delay="" href="https://diariopolicial.com/2021/05/16/salta-murio-en-un-hotel-alojamiento-y-su-acompanante-intento-huir/" title="Salta: Murió en un hotel alojamiento y su acompañante intentó huir"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2021/05/16/salta-murio-en-un-hotel-alojamiento-y-su-acompanante-intento-huir/" title=" Salta: Murió en un hotel alojamiento y su acompañante intentó huir ">Salta: Murió en un hotel alojamiento y su acompañante intentó huir</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2021-05-16T20:56:23-03:00">16/05/2021</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-05-16T20:56:23-03:00">16/05/2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2021/05/16/salta-murio-en-un-hotel-alojamiento-y-su-acompanante-intento-huir/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__24385312 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__24385312 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__24385312 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__24385312 = new penciBlock();penci_block_6__24385312.blockID="penci_block_6__24385312";penci_block_6__24385312.atts_json = '{"build_query":"size:3|categories:49","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__24385312","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__24385312.content="";penciBlocksArray.push(penci_block_6__24385312);</script>				</div>
					</div>
	</div>
</div>
				<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="https://diariopolicial.com/" rel="home"><img  src="https://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1.png" alt="logo "/></a>				</div>
						<div class="penci-footer-text-wrap ">DIARIO POLICIAL, Sitio web dedicado a la publicación de noticias del ámbito policial, brindando servicio informativo a la comunidad y resaltando la labor realizada día a día por las fuerzas policiales.<div class="footer-email-wrap">Contactenos: <a href="mailto:info@diariopolicial.com">info@diariopolicial.com</a></div></div>							<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diariopolicialctes/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@diariopolicial.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=5493794573279" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2018 - diariopolicial.com. Derechos Reservados. Diseñado por <a href="http://ozd.com.ar" target="_blank" rel="nofollow">OZD - 3794-000006</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://diariopolicial.com/"><img src="https://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1.png" alt="DIARIO POLICIAL"/></a>
						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diariopolicialctes/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@diariopolicial.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=5493794573279" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4448"><a href="https://diariopolicial.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4453"><a href="https://diariopolicial.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="https://diariopolicial.com/category/interior/">Interior</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="https://diariopolicial.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://diariopolicial.com/tu-denuncia/">Tu Denuncia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29970"><a href="https://diariopolicial.com/?page_id=29951">DÍA DE LA POLICÍA DE CORRIENTES</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>				<div id="fb-root"></div>
				<script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://diariopolicial.com/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
							<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Compartir en WhatsApp no funcionará en PC.');
						}
					});
				});
			</script>
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/diariopolicial.com\/2021\/05\/18\/mujer-en-compania-de-su-hija-menor-intento-robar-una-mochila-con-mercaderia-de-un-local-comercial\/":36550};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://diariopolicial.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://diariopolicial.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://diariopolicial.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://diariopolicial.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://diariopolicial.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://diariopolicial.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://diariopolicial.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-16 02:17:21+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es_AR"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida fall\u00f3. Si se trata de una foto o una imagen grande, reduc\u00ed su tama\u00f1o y prob\u00e1 de vuelta."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Hubo un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://diariopolicial.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "d9f6df51e6" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://diariopolicial.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/diariopolicial.com\/wp-admin\/admin-ajax.php","nonce":"83d290063d","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"36550","ajaxUrl":"https:\/\/diariopolicial.com\/wp-admin\/admin-ajax.php","nonce":"83d290063d","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/themes/pennews/js/smoothscroll.js?ver=5.7.2' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/themes/pennews/js/script.lib.min.js?ver=6.6.1' id='penci-script-lib-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/diariopolicial.com\/wp-admin\/admin-ajax.php","nonce":"83d290063d","errorMsg":"Something wrong happened. Please try again.","login":"Email","password":"Clave","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver Mas","linkTextAll":"Menu","linkText":"Mas"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/themes/pennews/js/script.min.js?ver=6.6.1' id='penci-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.6.1' id='dflip-script-js'></script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.3' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202120#ver=202120&amp;lang=es-ar' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'127767697',post:'36550',tz:'-3',srv:'diariopolicial.com'} ]);
	_stq.push([ 'clickTrackerInit', '127767697', '36550' ]);
</script>
</body>
</html>
