<!DOCTYPE html>
<html lang="es-AR">
<head>
	<script data-ad-client="ca-pub-7866591439962416" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Misiones: Policía salvó la vida de un niño que recibió una descarga eléctrica - DIARIO POLICIAL</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Misiones: Policía salvó la vida de un niño que recibió una descarga eléctrica - DIARIO POLICIAL" />
	<meta property="og:description" content="El hecho ocurrió aproximadamente a las 19, de este viernes en avenida República Argentina y calle Oscar Smith, donde el Cabo de la Policía de Misiones Isaac Ramón, salía de franco de servicio, cuándo auxilió a un niño de 8 años que recibió una descarga eléctrica al tomar contacto con..." />
	<meta property="og:url" content="https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/" />
	<meta property="og:site_name" content="DIARIO POLICIAL" />
	<meta property="article:publisher" content="https://www.facebook.com/diario.policial/" />
	<meta property="article:published_time" content="2020-12-26T12:24:33+00:00" />
	<meta property="og:image" content="https://diariopolicial.com/wp-content/uploads/2020/12/misiones-2.png" />
	<meta property="og:image:width" content="848" />
	<meta property="og:image:height" content="462" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@transitoram" />
	<meta name="twitter:site" content="@transitoram" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Diario Policial">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diariopolicial.com/#organization","name":"Diario Policial","url":"https://www.diariopolicial.com/","sameAs":["https://www.facebook.com/diario.policial/","https://www.youtube.com/channel/UCxhU3eNMb2JW65MIT_CtAag","https://twitter.com/transitoram"],"logo":{"@type":"ImageObject","@id":"https://www.diariopolicial.com/#logo","inLanguage":"es-AR","url":"https://diariopolicial.com/wp-content/uploads/2017/11/WhatsApp-Image-2019-02-07-at-11.40.38.jpeg","width":851,"height":315,"caption":"Diario Policial"},"image":{"@id":"https://www.diariopolicial.com/#logo"}},{"@type":"WebSite","@id":"https://www.diariopolicial.com/#website","url":"https://www.diariopolicial.com/","name":"DIARIO POLICIAL - POLICIALES CORRIENTES","description":"Noticias del \u00e1mbito policial","publisher":{"@id":"https://www.diariopolicial.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.diariopolicial.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/#primaryimage","inLanguage":"es-AR","url":"https://diariopolicial.com/wp-content/uploads/2020/12/misiones-2.png","width":848,"height":462},{"@type":"WebPage","@id":"https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/#webpage","url":"https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/","name":"Misiones: Polic\u00eda salv\u00f3 la vida de un ni\u00f1o que recibi\u00f3 una descarga el\u00e9ctrica - DIARIO POLICIAL","isPartOf":{"@id":"https://www.diariopolicial.com/#website"},"primaryImageOfPage":{"@id":"https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/#primaryimage"},"datePublished":"2020-12-26T12:24:33+00:00","dateModified":"2020-12-26T12:24:33+00:00","breadcrumb":{"@id":"https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/"]}]},{"@type":"BreadcrumbList","@id":"https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://diariopolicial.com/","url":"https://diariopolicial.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://diariopolicial.com/blog/","url":"https://diariopolicial.com/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/","url":"https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/","name":"Misiones: Polic\u00eda salv\u00f3 la vida de un ni\u00f1o que recibi\u00f3 una descarga el\u00e9ctrica"}}]},{"@type":"Article","@id":"https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/#article","isPartOf":{"@id":"https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/#webpage"},"author":{"@id":"https://www.diariopolicial.com/#/schema/person/105912820889c39db70a56ed92370856"},"headline":"Misiones: Polic\u00eda salv\u00f3 la vida de un ni\u00f1o que recibi\u00f3 una descarga el\u00e9ctrica","datePublished":"2020-12-26T12:24:33+00:00","dateModified":"2020-12-26T12:24:33+00:00","mainEntityOfPage":{"@id":"https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.diariopolicial.com/#organization"},"image":{"@id":"https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/#primaryimage"},"articleSection":"Nacionales","inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/#respond"]}]},{"@type":"Person","@id":"https://www.diariopolicial.com/#/schema/person/105912820889c39db70a56ed92370856","name":"Diario Policial","image":{"@type":"ImageObject","@id":"https://www.diariopolicial.com/#personlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/67d9b5c277d9cdc900af4a7176a6cf94?s=96&d=mm&r=g","caption":"Diario Policial"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIARIO POLICIAL &raquo; Feed" href="https://diariopolicial.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO POLICIAL &raquo; RSS de los comentarios" href="https://diariopolicial.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO POLICIAL &raquo; Misiones: Policía salvó la vida de un niño que recibió una descarga eléctrica RSS de los comentarios" href="https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariopolicial.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariopolicial.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://diariopolicial.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diariopolicial.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://diariopolicial.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://diariopolicial.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRoboto+Mono%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COverpass+Mono%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://diariopolicial.com/wp-content/themes/pennews/css/portfolio.css?ver=6.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://diariopolicial.com/wp-content/themes/pennews/css/recipe.css?ver=6.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://diariopolicial.com/wp-content/themes/pennews/css/review.css?ver=6.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://diariopolicial.com/wp-content/themes/pennews/style.css?ver=6.5.9' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://diariopolicial.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://diariopolicial.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://diariopolicial.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-137178793-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-137178793-1', {"anonymize_ip":true} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariopolicial.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariopolicial.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://diariopolicial.com/?p=33218' />
<link rel="alternate" type="application/json+oembed" href="https://diariopolicial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariopolicial.com%2F2020%2F12%2F26%2Fmisiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariopolicial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariopolicial.com%2F2020%2F12%2F26%2Fmisiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.22.0" /><script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<script data-ad-client="ca-pub-7866591439962416" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script type="text/javascript">
			window.onerror = function( msg, url, line, col, error ) {
				var xhr = new XMLHttpRequest();
				var nonce = 'ea821a5702';

				xhr.open( 'POST', 'https://diariopolicial.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce + '&msg=' + msg ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<link rel="pingback" href="https://diariopolicial.com/xmlrpc.php"><script data-ad-client="ca-pub-8257642668531785" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/diariopolicial.com\/wp-content\/uploads\/2017\/11\/Logo-4-1.png"
    },
    "url": "https:\/\/diariopolicial.com\/",
    "name": "DIARIO POLICIAL",
    "description": "Noticias del \u00e1mbito policial"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "DIARIO POLICIAL",
    "alternateName": "Noticias del \u00e1mbito policial",
    "url": "https:\/\/diariopolicial.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/diariopolicial.com\/2020\/12\/26\/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/diariopolicial.com\/2020\/12\/26\/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/diariopolicial.com\/2020\/12\/26\/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/diariopolicial.com\/2020\/12\/26\/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/diariopolicial.com\/2020\/12\/26\/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/diariopolicial.com\/2020\/12\/26\/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Misiones: Polic\u00eda salv\u00f3 la vida de un ni\u00f1o que recibi\u00f3 una descarga el\u00e9ctrica",
    "description": "El hecho ocurri\u00f3 aproximadamente a las 19, de este viernes en avenida Rep\u00fablica Argentina y calle Oscar Smith, donde el Cabo de la Polic\u00eda de Misiones Isaac Ram\u00f3n, sal\u00eda de franco de servicio, cu\u00e1ndo auxili\u00f3 a un ni\u00f1o de 8 a\u00f1os que recibi\u00f3 una descarga el\u00e9ctrica al tomar contacto con...",
    "datePublished": "2020-12-26",
    "datemodified": "2020-12-26",
    "mainEntityOfPage": "https:\/\/diariopolicial.com\/2020\/12\/26\/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/diariopolicial.com\/wp-content\/uploads\/2020\/12\/misiones-2.png",
        "width": 848,
        "height": 462
    },
    "publisher": {
        "@type": "Organization",
        "name": "DIARIO POLICIAL",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/diariopolicial.com\/wp-content\/uploads\/2017\/11\/Logo-4-1.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-DiarioPolicial",
        "name": "Diario Policial"
    }
}</script><meta property="fb:app_id" content="348280475330978"><script data-cfasync="false"> var dFlipLocation = "https://diariopolicial.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #111111; }
</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7866591439962416","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://diariopolicial.com/wp-content/uploads/2017/11/cropped-Logo-Redes-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diariopolicial.com/wp-content/uploads/2017/11/cropped-Logo-Redes-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diariopolicial.com/wp-content/uploads/2017/11/cropped-Logo-Redes-180x180.png" />
<meta name="msapplication-TileImage" content="https://diariopolicial.com/wp-content/uploads/2017/11/cropped-Logo-Redes-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-33218 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar penci_dis_padding_bw penci_dark_layout two-sidebar penci-single-style-5 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-cloudy"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">24.9</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Corrientes</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	26/12/2020</div>
<div class="topbar_item topbar__menu topbar__logout_login"><ul class="topbar__login">
			<li class="menu-item login login-popup"><a href="#login-form"><i class="fa fa-sign-in"></i> Registrarse / Ingresar</a></li>
		</ul></div>			<div id="penci-popup-login" class="penci-popup-login-register penci-popup-login">
			<div class="penci-login-container">
				<h4 class="title">Ingresar</h4>
				<div class="penci-login">
					
		<form name="loginform" id="loginform" action="https://diariopolicial.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="penci_login">Username or email</label>
				<input type="text" name="log" id="penci_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="penci_pass">Password</label>
				<input type="password" name="pwd" id="penci_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Mantenerme conectado hasta que me desconecte</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Ingrese a su cuenta" />
				<input type="hidden" name="redirect_to" value="https://diariopolicial.com" />
			</p>
			
		</form>					<a class="penci-lostpassword" href="https://diariopolicial.com/wp-login.php?action=lostpassword">Olvido su Clave ?</a>
				</div>
								<a class="close-popup form" href="#">X</a>
				<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>			</div>
		</div>
		<div id="penci-popup-register" class="penci-popup-login-register penci-popup-register">
			<div class="penci-login-container">
				<h4 class="title">Registrarse</h4>
				<div class="penci-login">
					<form name="form" id="registration" action="https://diariopolicial.com/wp-login.php?action=register" method="post" novalidate="novalidate">
						<input type="hidden" name="_wpnonce" value="2a7dc137eb">
						<div class="first-last">
							<div class="register-input">
								<input class="penci_first_name" name="penci_first_name" type="text" placeholder="Nombre"/>
							</div>
							<div class="register-input">
								<input class="penci_last_name" name="penci_last_name" type="text" placeholder="Apellido"/>
							</div>
						</div>
						<div class="register-input">
							<input class="penci_user_name" name="penci_user_name" type="text" placeholder="Usuario"/>
						</div>
						<div class="register-input">
							<input class="penci_user_email" name="penci_user_email" type="email" placeholder="Email"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass" name="penci_user_pass" type="password" placeholder="Clave"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass_confirm" name="penci_user_pass_confirm" type="password" placeholder="Confirmar Clave"/>
						</div>
												<div class="register-input">
							<input type="submit" name="penci_submit" class="button" value="Registrar una cuenta nueva"/>
						</div>
						<div class="register-input login login-popup">
							Tiene Cuenta ?<a href="#login">Ingrese Aquí </a>
						</div>
						<a class="close-popup form" href="#">X</a>
					</form>
				</div>
				<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>			</div>
		</div>
	<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Titulos</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/">Misiones: Policía salvó la vida de un niño que recibió una descarga eléctrica</a></h3><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/25/como-negocio-su-detencion-y-donde-estaba-escondido-el-joven-que-se-fugo-tras-atropellar-al-nene-de-5-anos-en-flores/">Cómo negoció su detención y dónde estaba escondido el joven que se fugó tras atropellar&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/25/trasladaba-una-rueda-y-una-bicicleta-que-seria-robado/">Trasladaba una Rueda y una Bicicleta, que Sería Robado</a></h3><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/25/barrio-la-chola-recuperan-motocicleta-robada-de-un-domicilio/">BARRIO LA CHOLA: Recuperan Motocicleta Robada, de un Domicilio</a></h3><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/25/fontana-chaco-celebraban-la-navidad-discutieron-y-un-joven-termino-muerto/">Fontana Chaco: Celebraban la Navidad, discutieron y un joven terminó muerto</a></h3><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/25/resultado-positivo-en-el-dispositivo-de-seguridad-implementado-por-la-policia/">Resultado Positivo, en el Dispositivo de Seguridad Implementado por la Policia</a></h3><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/24/misiones-caso-antonella-autorizan-guarda-con-fines-de-adopcion-a-familia-de-crianza/">Misiones: Caso Antonella: autorizan guarda con fines de adopción a familia de crianza</a></h3><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/24/san-luis-del-palmar-rapido-accionar-recuperan-la-totalidad-de-un-robo-millonario-a-comerciante/">San Luis del Palmar: Rapido Accionar, Recuperan la Totalidad de un Robo Millonario a Comerciante</a></h3><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/24/dos-personas-fueron-detenidos-por-realizar-maniobras-peligrosas/">Dos Personas, Fueron Detenidos por Realizar Maniobras Peligrosas</a></h3><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/24/dpec-quito-cableado-electrico-a-vecinos-del-barrio-bejarano-donde-estarian-enganchados/">DPEC Quito Cableado Eléctrico a Vecinos del Barrio Bejarano, Donde Estarían Enganchados</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diariopolicialctes/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@diariopolicial.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=5493794573279" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s3 customizer-width">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="https://diariopolicial.com/" class="custom-logo-link" rel="home"><picture class="custom-logo" loading="lazy">
<source type="image/webp" srcset="https://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1.png.webp 600w, https://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1-300x50.png.webp 300w, https://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1-585x98.png.webp 585w" sizes="(max-width: 600px) 100vw, 600px"/>
<img width="600" height="100" src="https://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1.png" alt="DIARIO POLICIAL" loading="lazy" srcset="https://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1.png 600w, https://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1-300x50.png 300w, https://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1-585x98.png 585w" sizes="(max-width: 600px) 100vw, 600px"/>
</picture>
</a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s3" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-4448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4448"><a href="https://diariopolicial.com/" itemprop="url">Inicio</a></li>
<li id="menu-item-24999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24999"><a href="https://diariopolicial.com/operativo-corona-virus/" itemprop="url">Operativo Corona Virus</a></li>
<li id="menu-item-4453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="https://diariopolicial.com/category/locales/" itemprop="url">Locales</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="https://diariopolicial.com/category/interior/" itemprop="url">Interior</a></li>
<li id="menu-item-4454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4454"><a href="https://diariopolicial.com/category/nacionales/" itemprop="url">Nacionales</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://diariopolicial.com/tu-denuncia/" itemprop="url">Tu Denuncia</a></li>
<li id="menu-item-29970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29970"><a href="https://diariopolicial.com/dia-de-la-policia/" itemprop="url">DÍA DE LA POLICÍA DE CORRIENTES</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://diariopolicial.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://diariopolicial.com/" class="custom-logo-link logo_header_mobile"><picture>
<source type="image/webp" srcset="https://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1.png.webp"/>
<picture>
<source type="image/webp" srcset="https://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1.png.webp"/>
<img src="https://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1.png" alt="DIARIO POLICIAL"/>
</picture>

</picture>
</a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://diariopolicial.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div><div class="penci-google-adsense penci_archive_ad_below_header"><script data-ad-client="ca-pub-7866591439962416" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
					<div class="entry-media penci-entry-media penci-active-thumb ">
			<div class="post-format-meta "><div class="penci-jarallax"><picture class="jarallax-img">
<source type="image/webp" srcset="https://diariopolicial.com/wp-content/uploads/2020/12/misiones-2.png.webp"/>
<img src="https://diariopolicial.com/wp-content/uploads/2020/12/misiones-2.png" alt="Image default"/>
</picture>
</div></div>			<div class="entry-media__content ">
				<div class="penci-container">
					<div class="entry-header penci-entry-header penci-title-">
						<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://diariopolicial.com" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://diariopolicial.com/category/nacionales/" itemprop="item"><span itemprop="name">Nacionales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/" itemprop="item"><span itemprop="name">Misiones: Policía salvó la vida de un niño que recibió una descarga eléctrica</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://diariopolicial.com/category/nacionales/" rel="category tag">Nacionales</a></span></div><h1 class="entry-title penci-entry-title">Misiones: Policía salvó la vida de un niño que recibió una descarga eléctrica</h1>						<div class="entry-meta penci-entry-meta">
							<span class="entry-meta-item penci-byline">por <span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-26T09:24:33-03:00">26/12/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/#respond"><i class="la la-comments"></i>0</a></span>						</div><!-- .entry-meta -->
					</div>
				</div>
			</div>
		</div>
		<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
				<div class="penci-content-post noloaddisqus " data-url="https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/" data-id="33218" data-title="">
						<article id="post-33218" class="penci-single-artcontent post-33218 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales penci-post-item">
							<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="33218" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiariopolicial.com%2F2020%2F12%2F26%2Fmisiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Misiones:%20Policía%20salvó%20la%20vida%20de%20un%20niño%20que%20recibió%20una%20descarga%20eléctrica%20-%20https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Misiones: Policía salvó la vida de un niño que recibió una descarga eléctrica" data-link="https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fdiariopolicial.com%2F2020%2F12%2F26%2Fmisiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica%2F&#038;text=Misiones%3A%20Polic%C3%ADa%20salv%C3%B3%20la%20vida%20de%20un%20ni%C3%B1o%20que%20recibi%C3%B3%20una%20descarga%20el%C3%A9ctrica"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Misiones:%20Policía%20salvó%20la%20vida%20de%20un%20niño%20que%20recibió%20una%20descarga%20eléctrica&#038;BODY=https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/"><i class="fa fa-envelope"></i></a></span>							<div class="penci-entry-content entry-content">
	<p>El hecho ocurrió aproximadamente a las 19, de este viernes en avenida República Argentina y calle Oscar Smith, donde el Cabo de la Policía de Misiones Isaac Ramón, salía de franco de servicio, cuándo auxilió a un niño de 8 años que recibió una descarga eléctrica al tomar contacto con una reja electrificada de un local comercial.<span id="more-33218"></span></p>
<div class="adserver-zonas-noticias" data-index="0"></div>
<p>El efectivo de la policía practicó maniobras de RCP al niño, cómo medida de primeros auxilios. Mientras trasladaban al nosocomio en su vehículo particular, el menor recobró la conciencia y quedo internado estable, según informe médico.</p>
<div class="adserver-zonas-noticias" data-index="1"></div>
<p>El pequeño quedó en cuidado de su padre, también cabo de la fuerza provincial.</p>
<p>Fuente&gt; El Territorio</p>
</div><!-- .entry-content -->							<footer class="penci-entry-footer">
								<div class="penci-source-via-tags-wrap"></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="33218" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiariopolicial.com%2F2020%2F12%2F26%2Fmisiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Misiones:%20Policía%20salvó%20la%20vida%20de%20un%20niño%20que%20recibió%20una%20descarga%20eléctrica%20-%20https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Misiones: Policía salvó la vida de un niño que recibió una descarga eléctrica" data-link="https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fdiariopolicial.com%2F2020%2F12%2F26%2Fmisiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica%2F&#038;text=Misiones%3A%20Polic%C3%ADa%20salv%C3%B3%20la%20vida%20de%20un%20ni%C3%B1o%20que%20recibi%C3%B3%20una%20descarga%20el%C3%A9ctrica"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Misiones:%20Policía%20salvó%20la%20vida%20de%20un%20niño%20que%20recibió%20una%20descarga%20eléctrica&#038;BODY=https://diariopolicial.com/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://diariopolicial.com/2020/12/25/como-negocio-su-detencion-y-donde-estaba-escondido-el-joven-que-se-fugo-tras-atropellar-al-nene-de-5-anos-en-flores/">Cómo negoció su detención y dónde estaba escondido el joven que se fugó tras atropellar al nene de 5 años en Flores</a></h5>
						</div>
					</div>
				
			</div>
		
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img alt='' src='https://secure.gravatar.com/avatar/67d9b5c277d9cdc900af4a7176a6cf94?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://diariopolicial.com/author/diario-policial/" title="Entradas de Diario Policial" rel="author">Diario Policial</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																										</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Noticias Relacionadas</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-13348 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://diariopolicial.com/wp-content/uploads/2019/07/210473w440-441x320.jpg" href="https://diariopolicial.com/2019/07/03/chaco-los-resultados-negativos-de-adn-lo-ultimo-en-el-caso-elvis-benitez/"></a><h4 class="entry-title"><a href="https://diariopolicial.com/2019/07/03/chaco-los-resultados-negativos-de-adn-lo-ultimo-en-el-caso-elvis-benitez/">Chaco: Los resultados negativos de ADN, lo último en el caso Elvis Benítez</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-07-03T09:16:39-03:00">03/07/2019</time></div></div><div  class="item-related penci-imgtype-landscape post-23008 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://diariopolicial.com/wp-content/uploads/2020/02/226934w440-441x320.jpg" href="https://diariopolicial.com/2020/02/04/dejaron-enterrada-en-la-arena-a-una-nena-de-dos-anos-para-meterse-al-mar/"></a><h4 class="entry-title"><a href="https://diariopolicial.com/2020/02/04/dejaron-enterrada-en-la-arena-a-una-nena-de-dos-anos-para-meterse-al-mar/">Dejaron enterrada en la arena a una nena de dos años para meterse al mar</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-02-04T20:20:02-03:00">04/02/2020</time></div></div><div  class="item-related penci-imgtype-landscape post-11146 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://diariopolicial.com/wp-content/uploads/2019/05/IMG-20190510-WA0019-480x320.jpg" href="https://diariopolicial.com/2019/05/10/cuay-grande-en-peugeot-207-secuestran-estupefacientes-gracias-al-can-laurita/"></a><h4 class="entry-title"><a href="https://diariopolicial.com/2019/05/10/cuay-grande-en-peugeot-207-secuestran-estupefacientes-gracias-al-can-laurita/">CUAY GRANDE: En Peugeot 207, Secuestran Estupefacientes Gracias al Can Laurita</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diariopolicial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-05-10T14:55:06-03:00">10/05/2019</time></div></div></div></div><div class="penci-mul-comments-wrapper"><ul class="penci-tab-nav clearfix"><li class="active wordpress-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="wordpress" data-postID="33218" href="#wordpress-33218-comment">Comentarios</a></li><li class="facebook-comment"><a data-toggle="tab" class="penci-mcomments-label-ss" data-type="facebook" data-postID="33218" href="#facebook-33218-comment">Comentarios de Facebook</a></li></ul><div class="penci-tab-content"><div id="wordpress-33218-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-33218  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Escriba un Comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/26/misiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica/#respond" style="display:none;">Cancelar Respuesta</a></small></h3><p class="must-log-in">Lo siento, tenés que estar <a href="https://diariopolicial.com/wp-login.php?redirect_to=https%3A%2F%2Fdiariopolicial.com%2F2020%2F12%2F26%2Fmisiones-policia-salvo-la-vida-de-un-nino-que-recibio-una-descarga-electrica%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div><div id="facebook-33218-comment" class="section_load multi-facebook-comment penci-tab-pane" ><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div></div></div></div>				</div>
								</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci_block_6__72384617" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-7 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__72384617" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Recent Posts</span></h3>								</div>
		<div id="penci_block_6__72384617block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diariopolicial.com/wp-content/uploads/2020/12/vfdwquage5etzm7naur7yulysm-280x186.jpg" data-delay="" href="https://diariopolicial.com/2020/12/25/como-negocio-su-detencion-y-donde-estaba-escondido-el-joven-que-se-fugo-tras-atropellar-al-nene-de-5-anos-en-flores/" title="Cómo negoció su detención y dónde estaba escondido el joven que se fugó tras atropellar al nene de 5 años en Flores"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/25/como-negocio-su-detencion-y-donde-estaba-escondido-el-joven-que-se-fugo-tras-atropellar-al-nene-de-5-anos-en-flores/" title=" Cómo negoció su detención y dónde estaba escondido el joven que se fugó tras atropellar al nene de 5 años en Flores ">Cómo negoció su detención y dónde estaba escondido el joven que se fugó tras atropellar al nene de 5 años...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-12-25T22:35:37-03:00">25/12/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-25T22:35:37-03:00">25/12/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2020/12/25/como-negocio-su-detencion-y-donde-estaba-escondido-el-joven-que-se-fugo-tras-atropellar-al-nene-de-5-anos-en-flores/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diariopolicial.com/wp-content/uploads/2020/12/911-280x186.jpg" data-delay="" href="https://diariopolicial.com/2020/12/25/trasladaba-una-rueda-y-una-bicicleta-que-seria-robado/" title="Trasladaba una Rueda y una Bicicleta, que Sería Robado"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/25/trasladaba-una-rueda-y-una-bicicleta-que-seria-robado/" title=" Trasladaba una Rueda y una Bicicleta, que Sería Robado ">Trasladaba una Rueda y una Bicicleta, que Sería Robado</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-12-25T22:00:47-03:00">25/12/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-25T22:00:47-03:00">25/12/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2020/12/25/trasladaba-una-rueda-y-una-bicicleta-que-seria-robado/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diariopolicial.com/wp-content/uploads/2020/12/DESTACAMENTO-SAN-MARCOS-7-280x186.jpeg" data-delay="" href="https://diariopolicial.com/2020/12/25/barrio-la-chola-recuperan-motocicleta-robada-de-un-domicilio/" title="BARRIO LA CHOLA: Recuperan Motocicleta Robada, de un Domicilio"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/25/barrio-la-chola-recuperan-motocicleta-robada-de-un-domicilio/" title=" BARRIO LA CHOLA: Recuperan Motocicleta Robada, de un Domicilio ">BARRIO LA CHOLA: Recuperan Motocicleta Robada, de un Domicilio</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-12-25T21:45:38-03:00">25/12/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-25T21:45:38-03:00">25/12/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2020/12/25/barrio-la-chola-recuperan-motocicleta-robada-de-un-domicilio/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diariopolicial.com/wp-content/uploads/2020/12/250227w980h1800-280x186.jpg" data-delay="" href="https://diariopolicial.com/2020/12/25/fontana-chaco-celebraban-la-navidad-discutieron-y-un-joven-termino-muerto/" title="Fontana Chaco: Celebraban la Navidad, discutieron y un joven terminó muerto"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/25/fontana-chaco-celebraban-la-navidad-discutieron-y-un-joven-termino-muerto/" title=" Fontana Chaco: Celebraban la Navidad, discutieron y un joven terminó muerto ">Fontana Chaco: Celebraban la Navidad, discutieron y un joven terminó muerto</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-12-25T20:47:20-03:00">25/12/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-25T20:47:20-03:00">25/12/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2020/12/25/fontana-chaco-celebraban-la-navidad-discutieron-y-un-joven-termino-muerto/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diariopolicial.com/wp-content/uploads/2020/12/operativo-navidad-3-280x186.jpeg" data-delay="" href="https://diariopolicial.com/2020/12/25/resultado-positivo-en-el-dispositivo-de-seguridad-implementado-por-la-policia/" title="Resultado Positivo, en el Dispositivo de Seguridad Implementado por la Policia"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/25/resultado-positivo-en-el-dispositivo-de-seguridad-implementado-por-la-policia/" title=" Resultado Positivo, en el Dispositivo de Seguridad Implementado por la Policia ">Resultado Positivo, en el Dispositivo de Seguridad Implementado por la Policia</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-12-25T20:29:20-03:00">25/12/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-25T20:29:20-03:00">25/12/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2020/12/25/resultado-positivo-en-el-dispositivo-de-seguridad-implementado-por-la-policia/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__72384617 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__72384617 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__72384617 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__72384617 = new penciBlock();penci_block_6__72384617.blockID="penci_block_6__72384617";penci_block_6__72384617.atts_json = '{"build_query":"size:5","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__72384617","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__72384617.content="";penciBlocksArray.push(penci_block_6__72384617);</script>	<div id="penci-banner_box--62876" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-7 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<img width="400" height="400" src="https://diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg" class="penci-image-holder penci-banner-image  penci-lazy attachment-full" alt="" loading="lazy" srcset="https://diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg 400w, https://diariopolicial.com/wp-content/uploads/2018/12/BANNER-150x150.jpg 150w, https://diariopolicial.com/wp-content/uploads/2018/12/BANNER-300x300.jpg 300w, https://diariopolicial.com/wp-content/uploads/2018/12/BANNER-280x280.jpg 280w" sizes="(max-width: 400px) 100vw, 400px" />			</div>
		</div>
	</div>
<style>#penci-banner_box--62876 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--62876 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-banner_box--97118" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-7 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="#" target="_self"></a><picture class="penci-image-holder penci-banner-image  penci-lazy attachment-full" loading="lazy">
<source type="image/webp" srcset="https://diariopolicial.com/wp-content/uploads/2017/08/banner.jpg.webp"/>
<img width="600" height="500" src="https://diariopolicial.com/wp-content/uploads/2017/08/banner.jpg" alt="" loading="lazy"/>
</picture>
			</div>
		</div>
	</div>
<style>#penci-banner_box--97118 .penci-promo-item.penci-banner-has-text:after{ content: none; }</style><div id="mc4wp_form_widget-1" class="widget  penci-block-vc penci-widget-sidebar style-title-7 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Newsletter</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-27650" method="post" data-id="27650" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p class="mdes">Subscribe my Newsletter for new blog posts, tips & new photos. Let's stay updated!</p>
				<p class="mname"><input type="text" name="NAME" placeholder="Name..." /></p>
				<p class="memail"><input type="email" id="mc4wp_email" name="EMAIL" placeholder="Email..." required /></p>
				<p class="msubmit"><input type="submit" value="Subscribe" /></p></div><label style="display: none !important;">Dejá vacío este campo si sos humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1608991913" /><input type="hidden" name="_mc4wp_form_id" value="27650" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	
<div id="penci_block_23__64763668" class="penci-block-vc penci-block_23 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-7 style-title-left penci-block-vc penci-widget penci-block_23 penci-widget__block_23 left penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_23__64763668" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>MAS LEIDAS</span></h3>						<span class="penci-slider-nav">
			<a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_23__64763668block_content" href="#"><i class="fa fa-angle-left"></i></a>
			<a class="penci-block-pag penci-slider-next " data-block_id="penci_block_23__64763668block_content" href="#"><i class="fa fa-angle-right"></i></a>
		</span>
			</div>
	<div id="penci_block_23__64763668block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><div class="penci-block-wrapper-item"><article  class="block23_first_item hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://diariopolicial.com/wp-content/uploads/2019/04/pna-480x320.jpg" data-delay="" href="https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/" title="Llamado a Concurso para Ingresar en el Cuerpo Auxiliar como Personal con Estado Policial en Prefectura"></a><span class="social-buttons"><span class="social-buttons__content"><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiariopolicial.com%2F2020%2F02%2F12%2Fllamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Llamado a Concurso para Ingresar en el Cuerpo Auxiliar como Personal con Estado Policial en Prefectura" data-link="https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fdiariopolicial.com%2F2020%2F02%2F12%2Fllamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura%2F&#038;text=Llamado%20a%20Concurso%20para%20Ingresar%20en%20el%20Cuerpo%20Auxiliar%20como%20Personal%20con%20Estado%20Policial%20en%20Prefectura"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Llamado%20a%20Concurso%20para%20Ingresar%20en%20el%20Cuerpo%20Auxiliar%20como%20Personal%20con%20Estado%20Policial%20en%20Prefectura&#038;BODY=https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/"><i class="fa fa-envelope"></i></a></span><a class="social-buttons__toggle" href="#"><i class="fa fa-share"></i></a></span></div> <div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/" title=" Llamado a Concurso para Ingresar en el Cuerpo Auxiliar como Personal con Estado Policial en Prefectura ">Llamado a Concurso para Ingresar en el Cuerpo...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2020-02-12T22:58:02-03:00">12/02/2020</time><time class="updated" datetime="2020-02-13T10:03:36-03:00">13/02/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-02-12T22:58:02-03:00">12/02/2020</time><time class="updated" datetime="2020-02-13T10:03:36-03:00">13/02/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/#respond"><i class="la la-comments"></i>0</a></span></div><div class="penci-post-excerpt">LA PREFECTURA NAVAL ARGENTINA LLAMA A CONCURSO PARA INGRESO EN EL CUERPO AUXILIAR,...</div></div></article><div class="block23_items"><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://diariopolicial.com/wp-content/uploads/2019/01/FOTOS-ILUSTRATIVAS-ESCUELA-DE-OFICIALES-2-280x186.jpeg" data-delay="" href="https://diariopolicial.com/2019/01/05/se-abrio-la-inscripcion-para-la-escuela-de-oficiales-de-la-policia-de-corrientes/" title="Se Abrió la Inscripción para la Escuela de Oficiales de la Policía de Corrientes"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2019/01/05/se-abrio-la-inscripcion-para-la-escuela-de-oficiales-de-la-policia-de-corrientes/" title=" Se Abrió la Inscripción para la Escuela de Oficiales de la Policía de Corrientes ">Se Abrió la Inscripción para la Escuela de...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-01-05T11:13:53-03:00">05/01/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://diariopolicial.com/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-23-at-18.44.09-280x186.jpeg" data-delay="" href="https://diariopolicial.com/2019/11/23/mujer-murio-aplastada-por-un-camion-en-la-localidad-de-bella-vista/" title="Mujer Murio Aplastada por un Camion en la Localidad de Bella Vista"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2019/11/23/mujer-murio-aplastada-por-un-camion-en-la-localidad-de-bella-vista/" title=" Mujer Murio Aplastada por un Camion en la Localidad de Bella Vista ">Mujer Murio Aplastada por un Camion en la...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-11-23T18:55:10-03:00">23/11/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://diariopolicial.com/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-07-at-17.55.33-280x186.jpeg" data-delay="" href="https://diariopolicial.com/2019/09/07/habrian-encontrado-en-un-telo-al-prefecturiano-desaparecido-en-paso-de-la-patria/" title="Habrían Encontrado en un Motel al Prefecturiano, Desaparecido en Paso de la Patria"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2019/09/07/habrian-encontrado-en-un-telo-al-prefecturiano-desaparecido-en-paso-de-la-patria/" title=" Habrían Encontrado en un Motel al Prefecturiano, Desaparecido en Paso de la Patria ">Habrían Encontrado en un Motel al Prefecturiano, Desaparecido...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2019-09-07T18:21:43-03:00">07/09/2019</time><time class="updated" datetime="2019-09-07T18:48:24-03:00">07/09/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-27-at-16.26.17-280x186.jpeg" data-delay="" href="https://diariopolicial.com/2020/01/27/bella-vista-buscan-dar-con-el-paradero-de-la-persona-que-recibio-una-golpiza-y-el-video-fue-viralizado/" title="Bella Vista: Buscan dar con el Paradero de la Persona que Recibio una Golpiza y el Video Fue Viralizado"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/01/27/bella-vista-buscan-dar-con-el-paradero-de-la-persona-que-recibio-una-golpiza-y-el-video-fue-viralizado/" title=" Bella Vista: Buscan dar con el Paradero de la Persona que Recibio una Golpiza y el Video Fue Viralizado ">Bella Vista: Buscan dar con el Paradero de...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-01-27T16:34:51-03:00">27/01/2020</time></div></div></article></div></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_23__64763668 .penci-subcat-filter .penci-subcat-item a,#penci_block_23__64763668 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_23__64763668.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_23__64763668 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_23__64763668 = new penciBlock();penci_block_23__64763668.blockID="penci_block_23__64763668";penci_block_23__64763668.atts_json = '{"build_query":"size:5|order_by:popular","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","big_image_ratio":"","big_image_size":"penci-thumb-480-320","image_ratio":"","image_size":"penci-thumb-280-186","hide_excrept":"","post_excrept_length":"13","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"8","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_cat":"1","show_allcat":"","show_readmore":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"next_prev","readmore_css":"","post_category_css":"","social_share_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_23-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_23__64763668","shortcode_id":"block_23","max_num_pages":688,"category_ids":"","taxonomy":""}';penci_block_23__64763668.content="";penciBlocksArray.push(penci_block_23__64763668);</script>	<div id="penci-banner_box--73316" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-7 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="#" target="_self"></a><img width="400" height="400" src="https://diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg" class="penci-image-holder penci-banner-image  penci-lazy attachment-full" alt="" loading="lazy" srcset="https://diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg 400w, https://diariopolicial.com/wp-content/uploads/2018/12/BANNER-150x150.jpg 150w, https://diariopolicial.com/wp-content/uploads/2018/12/BANNER-300x300.jpg 300w, https://diariopolicial.com/wp-content/uploads/2018/12/BANNER-280x280.jpg 280w" sizes="(max-width: 400px) 100vw, 400px" />			</div>
		</div>
	</div>
<style>#penci-banner_box--73316 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--73316 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-banner_box--37139" class="penci-block-vc penci-banner-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-7 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="#" target="_self"></a><img width="718" height="484" src="https://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz.png" class="penci-image-holder penci-banner-image  penci-lazy attachment-full" alt="" loading="lazy" srcset="https://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz.png 718w, https://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz-300x202.png 300w, https://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz-593x400.png 593w, https://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz-585x394.png 585w" sizes="(max-width: 718px) 100vw, 718px" />			</div>
		</div>
	</div>
<style>#penci-banner_box--37139 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-banner_box--37139 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style><div id="search-1" class="widget  penci-block-vc penci-widget-sidebar style-title-7 style-title-left widget_search"><form method="get" class="search-form" action="https://diariopolicial.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Enter keyword..." value="" name="s">
	</label>
	<button type="submit" class="search-submit">
		<i class="fa fa-search"></i>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</div>	<div id="penci-social-counter--64336" class="penci-block-vc penci-social-counter penci-social-counter--style-1 widget penci-block-vc penci-widget-sidebar style-title-7 style-title-left penci-block-vc penci-widget penci-social_counter penci-widget__social_counter penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Our Networks</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-social__item penci-social__facebook penci-social__empty"><div class="penci-social__content"><a href="https://www.facebook.com/PenciDesign"><i class="fa fa-facebook"></i><span class="penci-social__name">Facebook</span><span class="penci-social__button"><i class="fa fa-thumbs-o-up"></i>Me Gusta</span></a></div></div><div class="penci-social__item penci-social__twitter penci-social__empty"><div class="penci-social__content"><a href="https://twitter.com/envato"><i class="fa fa-twitter"></i><span class="penci-social__name">Twitter</span><span class="penci-social__button"><i class="fa fa-user-plus"></i>Seguir</span></a></div></div><div class="penci-social__item penci-social__youtube penci-social__empty"><div class="penci-social__content"><a href="http://www.youtube.com/envato"><i class="fa fa-youtube-play"></i><span class="penci-social__name">Youtube</span><span class="penci-social__button"><i class="fa fa-user-plus"></i>Suscribirse </span></a></div></div>		</div>
	</div>

<div id="penci_block_23__45387106" class="penci-block-vc penci-block_23 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-7 style-title-left penci-block-vc penci-widget penci-block_23 penci-widget__block_23 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_23__45387106" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Popular Posts</span></h3>					</div>
	<div id="penci_block_23__45387106block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><div class="penci-block-wrapper-item"><article  class="block23_first_item hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://diariopolicial.com/wp-content/uploads/2019/04/pna-480x320.jpg" data-delay="" href="https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/" title="Llamado a Concurso para Ingresar en el Cuerpo Auxiliar como Personal con Estado Policial en Prefectura"></a><span class="social-buttons"><span class="social-buttons__content"><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiariopolicial.com%2F2020%2F02%2F12%2Fllamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Llamado a Concurso para Ingresar en el Cuerpo Auxiliar como Personal con Estado Policial en Prefectura" data-link="https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fdiariopolicial.com%2F2020%2F02%2F12%2Fllamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura%2F&#038;text=Llamado%20a%20Concurso%20para%20Ingresar%20en%20el%20Cuerpo%20Auxiliar%20como%20Personal%20con%20Estado%20Policial%20en%20Prefectura"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Llamado%20a%20Concurso%20para%20Ingresar%20en%20el%20Cuerpo%20Auxiliar%20como%20Personal%20con%20Estado%20Policial%20en%20Prefectura&#038;BODY=https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/"><i class="fa fa-envelope"></i></a></span><a class="social-buttons__toggle" href="#"><i class="fa fa-share"></i></a></span></div> <div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/" title=" Llamado a Concurso para Ingresar en el Cuerpo Auxiliar como Personal con Estado Policial en Prefectura ">Llamado a Concurso para Ingresar en el Cuerpo...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2020-02-12T22:58:02-03:00">12/02/2020</time><time class="updated" datetime="2020-02-13T10:03:36-03:00">13/02/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-02-12T22:58:02-03:00">12/02/2020</time><time class="updated" datetime="2020-02-13T10:03:36-03:00">13/02/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/#respond"><i class="la la-comments"></i>0</a></span></div><div class="penci-post-excerpt">LA PREFECTURA NAVAL ARGENTINA LLAMA A CONCURSO PARA INGRESO EN EL CUERPO...</div></div></article><div class="block23_items"><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://diariopolicial.com/wp-content/uploads/2019/01/FOTOS-ILUSTRATIVAS-ESCUELA-DE-OFICIALES-2-280x186.jpeg" data-delay="" href="https://diariopolicial.com/2019/01/05/se-abrio-la-inscripcion-para-la-escuela-de-oficiales-de-la-policia-de-corrientes/" title="Se Abrió la Inscripción para la Escuela de Oficiales de la Policía de Corrientes"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2019/01/05/se-abrio-la-inscripcion-para-la-escuela-de-oficiales-de-la-policia-de-corrientes/" title=" Se Abrió la Inscripción para la Escuela de Oficiales de la Policía de Corrientes ">Se Abrió la Inscripción para la Escuela de...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-01-05T11:13:53-03:00">05/01/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://diariopolicial.com/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-23-at-18.44.09-280x186.jpeg" data-delay="" href="https://diariopolicial.com/2019/11/23/mujer-murio-aplastada-por-un-camion-en-la-localidad-de-bella-vista/" title="Mujer Murio Aplastada por un Camion en la Localidad de Bella Vista"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2019/11/23/mujer-murio-aplastada-por-un-camion-en-la-localidad-de-bella-vista/" title=" Mujer Murio Aplastada por un Camion en la Localidad de Bella Vista ">Mujer Murio Aplastada por un Camion en la...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-11-23T18:55:10-03:00">23/11/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://diariopolicial.com/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-07-at-17.55.33-280x186.jpeg" data-delay="" href="https://diariopolicial.com/2019/09/07/habrian-encontrado-en-un-telo-al-prefecturiano-desaparecido-en-paso-de-la-patria/" title="Habrían Encontrado en un Motel al Prefecturiano, Desaparecido en Paso de la Patria"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2019/09/07/habrian-encontrado-en-un-telo-al-prefecturiano-desaparecido-en-paso-de-la-patria/" title=" Habrían Encontrado en un Motel al Prefecturiano, Desaparecido en Paso de la Patria ">Habrían Encontrado en un Motel al Prefecturiano, Desaparecido...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2019-09-07T18:21:43-03:00">07/09/2019</time><time class="updated" datetime="2019-09-07T18:48:24-03:00">07/09/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy"  data-src="https://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-27-at-16.26.17-280x186.jpeg" data-delay="" href="https://diariopolicial.com/2020/01/27/bella-vista-buscan-dar-con-el-paradero-de-la-persona-que-recibio-una-golpiza-y-el-video-fue-viralizado/" title="Bella Vista: Buscan dar con el Paradero de la Persona que Recibio una Golpiza y el Video Fue Viralizado"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/01/27/bella-vista-buscan-dar-con-el-paradero-de-la-persona-que-recibio-una-golpiza-y-el-video-fue-viralizado/" title=" Bella Vista: Buscan dar con el Paradero de la Persona que Recibio una Golpiza y el Video Fue Viralizado ">Bella Vista: Buscan dar con el Paradero de...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-01-27T16:34:51-03:00">27/01/2020</time></div></div></article></div></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_23__45387106 .penci-subcat-filter .penci-subcat-item a,#penci_block_23__45387106 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_23__45387106.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_23__45387106 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:400; }@media screen and (min-width: 768px ){#penci_block_23__45387106 .penci__post-title{ font-size:13px !important; }}@media screen and (min-width: 768px ){#penci_block_23__45387106 .block23_first_item .penci__post-title{ font-size:18px !important; } }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_23__45387106 = new penciBlock();penci_block_23__45387106.blockID="penci_block_23__45387106";penci_block_23__45387106.atts_json = '{"build_query":"size:5|order_by:popular","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","big_image_ratio":"","big_image_size":"penci-thumb-480-320","image_ratio":"","image_size":"penci-thumb-280-186","hide_excrept":"","post_excrept_length":"12","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"8","hide_comment":"","hide_post_date":"","hide_icon_post_format":"1","hide_cat":"1","show_allcat":"","show_readmore":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"","readmore_css":"","post_category_css":"","social_share_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_23-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_23__45387106","shortcode_id":"block_23","max_num_pages":688,"category_ids":"","taxonomy":""}';penci_block_23__45387106.content="";penciBlocksArray.push(penci_block_23__45387106);</script><div id="categories-1" class="widget  penci-block-vc penci-widget-sidebar style-title-7 style-title-left widget_categories"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Categorías</span></h4></div>
			<ul>
					<li class="cat-item cat-item-48"><a href="https://diariopolicial.com/category/interior/" title="Noticias Policiales del Interior de Corrientes">Interior</a> (1.045)
</li>
	<li class="cat-item cat-item-47"><a href="https://diariopolicial.com/category/locales/" title="Noticias Policiales de Corrientes Capital">Locales</a> (2.388)
</li>
	<li class="cat-item cat-item-49"><a href="https://diariopolicial.com/category/nacionales/" title="Noticias Policiales del ámbito Nacional">Nacionales <span class="category-item-count">(945)</span></a>
</li>
	<li class="cat-item cat-item-1"><a href="https://diariopolicial.com/category/sin-categoria/">Sin categoría <span class="category-item-count">(4)</span></a>
</li>
			</ul>

			</div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for DIARIO POLICIAL"/>
		<meta itemprop="description" content="Noticias del ámbito policial"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="DIARIO POLICIAL"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-11">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
						<div id="penci_block_6__10340930" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__10340930" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>LOCALES</span></h3>								</div>
		<div id="penci_block_6__10340930block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diariopolicial.com/wp-content/uploads/2020/12/911-280x186.jpg" data-delay="" href="https://diariopolicial.com/2020/12/25/trasladaba-una-rueda-y-una-bicicleta-que-seria-robado/" title="Trasladaba una Rueda y una Bicicleta, que Sería Robado"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/25/trasladaba-una-rueda-y-una-bicicleta-que-seria-robado/" title=" Trasladaba una Rueda y una Bicicleta, que Sería Robado ">Trasladaba una Rueda y una Bicicleta, que Sería Robado</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-12-25T22:00:47-03:00">25/12/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-25T22:00:47-03:00">25/12/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2020/12/25/trasladaba-una-rueda-y-una-bicicleta-que-seria-robado/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diariopolicial.com/wp-content/uploads/2020/12/DESTACAMENTO-SAN-MARCOS-7-280x186.jpeg" data-delay="" href="https://diariopolicial.com/2020/12/25/barrio-la-chola-recuperan-motocicleta-robada-de-un-domicilio/" title="BARRIO LA CHOLA: Recuperan Motocicleta Robada, de un Domicilio"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/25/barrio-la-chola-recuperan-motocicleta-robada-de-un-domicilio/" title=" BARRIO LA CHOLA: Recuperan Motocicleta Robada, de un Domicilio ">BARRIO LA CHOLA: Recuperan Motocicleta Robada, de un Domicilio</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-12-25T21:45:38-03:00">25/12/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-25T21:45:38-03:00">25/12/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2020/12/25/barrio-la-chola-recuperan-motocicleta-robada-de-un-domicilio/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diariopolicial.com/wp-content/uploads/2020/12/operativo-navidad-3-280x186.jpeg" data-delay="" href="https://diariopolicial.com/2020/12/25/resultado-positivo-en-el-dispositivo-de-seguridad-implementado-por-la-policia/" title="Resultado Positivo, en el Dispositivo de Seguridad Implementado por la Policia"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/25/resultado-positivo-en-el-dispositivo-de-seguridad-implementado-por-la-policia/" title=" Resultado Positivo, en el Dispositivo de Seguridad Implementado por la Policia ">Resultado Positivo, en el Dispositivo de Seguridad Implementado por la Policia</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-12-25T20:29:20-03:00">25/12/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-25T20:29:20-03:00">25/12/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2020/12/25/resultado-positivo-en-el-dispositivo-de-seguridad-implementado-por-la-policia/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__10340930 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__10340930 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__10340930 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__10340930 = new penciBlock();penci_block_6__10340930.blockID="penci_block_6__10340930";penci_block_6__10340930.atts_json = '{"build_query":"size:3|categories:47","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__10340930","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__10340930.content="";penciBlocksArray.push(penci_block_6__10340930);</script>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-6">
						<div id="penci_block_6__95297142" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__95297142" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>INTERIOR</span></h3>								</div>
		<div id="penci_block_6__95297142block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diariopolicial.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-23-at-22.52.51-1-280x186.jpeg" data-delay="" href="https://diariopolicial.com/2020/12/24/san-luis-del-palmar-rapido-accionar-recuperan-la-totalidad-de-un-robo-millonario-a-comerciante/" title="San Luis del Palmar: Rapido Accionar, Recuperan la Totalidad de un Robo Millonario a Comerciante"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/24/san-luis-del-palmar-rapido-accionar-recuperan-la-totalidad-de-un-robo-millonario-a-comerciante/" title=" San Luis del Palmar: Rapido Accionar, Recuperan la Totalidad de un Robo Millonario a Comerciante ">San Luis del Palmar: Rapido Accionar, Recuperan la Totalidad de un Robo Millonario a Comerciante</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-12-24T14:53:35-03:00">24/12/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-24T14:53:35-03:00">24/12/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2020/12/24/san-luis-del-palmar-rapido-accionar-recuperan-la-totalidad-de-un-robo-millonario-a-comerciante/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diariopolicial.com/wp-content/uploads/2020/12/carne-secuestrada-2-280x186.jpeg" data-delay="" href="https://diariopolicial.com/2020/12/23/priar-secuestran-y-queman-mas-de-1500kg-de-carnes-en-alvear/" title="PRIAR: Secuestran y Queman Mas de 1500kg de Carnes, en Alvear"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/23/priar-secuestran-y-queman-mas-de-1500kg-de-carnes-en-alvear/" title=" PRIAR: Secuestran y Queman Mas de 1500kg de Carnes, en Alvear ">PRIAR: Secuestran y Queman Mas de 1500kg de Carnes, en Alvear</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-12-23T19:49:34-03:00">23/12/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-23T19:49:34-03:00">23/12/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2020/12/23/priar-secuestran-y-queman-mas-de-1500kg-de-carnes-en-alvear/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diariopolicial.com/wp-content/uploads/2020/12/CAA-CATI-1-280x186.jpeg" data-delay="" href="https://diariopolicial.com/2020/12/23/caa-cati-recuperan-bicicleta-de-alta-gama-robada/" title="Caa Cati: Recuperan Bicicleta de Alta Gama Robada"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/23/caa-cati-recuperan-bicicleta-de-alta-gama-robada/" title=" Caa Cati: Recuperan Bicicleta de Alta Gama Robada ">Caa Cati: Recuperan Bicicleta de Alta Gama Robada</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-12-23T09:07:57-03:00">23/12/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-23T09:07:57-03:00">23/12/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2020/12/23/caa-cati-recuperan-bicicleta-de-alta-gama-robada/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__95297142 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__95297142 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__95297142 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__95297142 = new penciBlock();penci_block_6__95297142.blockID="penci_block_6__95297142";penci_block_6__95297142.atts_json = '{"build_query":"size:3|categories:48","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__95297142","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__95297142.content="";penciBlocksArray.push(penci_block_6__95297142);</script>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
						<div id="penci_block_6__10365182" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__10365182" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>NACIONALES</span></h3>								</div>
		<div id="penci_block_6__10365182block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diariopolicial.com/wp-content/uploads/2020/12/vfdwquage5etzm7naur7yulysm-280x186.jpg" data-delay="" href="https://diariopolicial.com/2020/12/25/como-negocio-su-detencion-y-donde-estaba-escondido-el-joven-que-se-fugo-tras-atropellar-al-nene-de-5-anos-en-flores/" title="Cómo negoció su detención y dónde estaba escondido el joven que se fugó tras atropellar al nene de 5 años en Flores"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/25/como-negocio-su-detencion-y-donde-estaba-escondido-el-joven-que-se-fugo-tras-atropellar-al-nene-de-5-anos-en-flores/" title=" Cómo negoció su detención y dónde estaba escondido el joven que se fugó tras atropellar al nene de 5 años en Flores ">Cómo negoció su detención y dónde estaba escondido el joven que se fugó tras atropellar al nene de 5 años...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-12-25T22:35:37-03:00">25/12/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-25T22:35:37-03:00">25/12/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2020/12/25/como-negocio-su-detencion-y-donde-estaba-escondido-el-joven-que-se-fugo-tras-atropellar-al-nene-de-5-anos-en-flores/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diariopolicial.com/wp-content/uploads/2020/12/250227w980h1800-280x186.jpg" data-delay="" href="https://diariopolicial.com/2020/12/25/fontana-chaco-celebraban-la-navidad-discutieron-y-un-joven-termino-muerto/" title="Fontana Chaco: Celebraban la Navidad, discutieron y un joven terminó muerto"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/25/fontana-chaco-celebraban-la-navidad-discutieron-y-un-joven-termino-muerto/" title=" Fontana Chaco: Celebraban la Navidad, discutieron y un joven terminó muerto ">Fontana Chaco: Celebraban la Navidad, discutieron y un joven terminó muerto</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-12-25T20:47:20-03:00">25/12/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-25T20:47:20-03:00">25/12/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2020/12/25/fontana-chaco-celebraban-la-navidad-discutieron-y-un-joven-termino-muerto/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="https://diariopolicial.com/wp-content/uploads/2020/12/antonella-280x186.png" data-delay="" href="https://diariopolicial.com/2020/12/24/misiones-caso-antonella-autorizan-guarda-con-fines-de-adopcion-a-familia-de-crianza/" title="Misiones: Caso Antonella: autorizan guarda con fines de adopción a familia de crianza"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://diariopolicial.com/2020/12/24/misiones-caso-antonella-autorizan-guarda-con-fines-de-adopcion-a-familia-de-crianza/" title=" Misiones: Caso Antonella: autorizan guarda con fines de adopción a familia de crianza ">Misiones: Caso Antonella: autorizan guarda con fines de adopción a familia de crianza</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-12-24T15:12:52-03:00">24/12/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-12-24T15:12:52-03:00">24/12/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://diariopolicial.com/2020/12/24/misiones-caso-antonella-autorizan-guarda-con-fines-de-adopcion-a-familia-de-crianza/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__10365182 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__10365182 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__10365182 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__10365182 = new penciBlock();penci_block_6__10365182.blockID="penci_block_6__10365182";penci_block_6__10365182.atts_json = '{"build_query":"size:3|categories:49","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","image_ratio":"","image_size":"penci-thumb-280-186","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__10365182","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__10365182.content="";penciBlocksArray.push(penci_block_6__10365182);</script>				</div>
					</div>
	</div>
</div>
				<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="https://diariopolicial.com/" rel="home"><picture>
<source type="image/webp" srcset="https://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1.png.webp"/>
<img src="https://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1.png" alt="logo"/>
</picture>
</a>				</div>
						<div class="penci-footer-text-wrap ">DIARIO POLICIAL, Sitio web dedicado a la publicación de noticias del ámbito policial, brindando servicio informativo a la comunidad y resaltando la labor realizada día a día por las fuerzas policiales.<div class="footer-email-wrap">Contactenos: <a href="mailto:info@diariopolicial.com">info@diariopolicial.com</a></div></div>							<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diariopolicialctes/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@diariopolicial.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=5493794573279" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2018 - diariopolicial.com. Derechos Reservados. Diseñado por <a href="http://ozd.com.ar" target="_blank" rel="nofollow">OZD - 3794-000006</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://diariopolicial.com/"><picture>
<source type="image/webp" srcset="https://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1.png.webp"/>
<picture>
<source type="image/webp" srcset="https://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1.png.webp"/>
<img src="https://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-1.png" alt="DIARIO POLICIAL"/>
</picture>

</picture>
</a>
						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/diariopolicialctes/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@diariopolicial.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="https://api.whatsapp.com/send?phone=5493794573279" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4448"><a href="https://diariopolicial.com/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24999"><a href="https://diariopolicial.com/operativo-corona-virus/">Operativo Corona Virus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="https://diariopolicial.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="https://diariopolicial.com/category/interior/">Interior</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4454"><a href="https://diariopolicial.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="https://diariopolicial.com/tu-denuncia/">Tu Denuncia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29970"><a href="https://diariopolicial.com/dia-de-la-policia/">DÍA DE LA POLICÍA DE CORRIENTES</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>				<div id="fb-root"></div>
				<script>
					window.fbAsyncInit = function() {
						FB.init({
							appId            : '348280475330978',
							autoLogAppEvents : true,
							xfbml            : true,
							version          : 'v3.0'
						});

						var penciCommentCallback = function ( response ) {
							jQuery.ajax( {
									type: 'GET',
									dataType: 'json',
									url: 'https://diariopolicial.com/wp-admin/admin-ajax.php',
									data: {
										action: 'penci_clear_fbcomments',
										post_id: ''
									}
								}
							)
						};

						FB.Event.subscribe( 'comment.create', penciCommentCallback );
						FB.Event.subscribe( 'comment.remove', penciCommentCallback );
					};
					(function ( d, s, id ) {
							var js, fjs = d.getElementsByTagName( s )[0];
							if ( d.getElementById( id ) ) {
								return;
							}
							js = d.createElement( s );
							js.id = id;
							js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0&appId=348280475330978&autoLogAppEvents=1';
							fjs.parentNode.insertBefore( js, fjs );

							window.fbAsyncInit = function () {
								FB.init( {
									appId: '348280475330978',
									autoLogAppEvents: true,
									xfbml: true,
									version: 'v3.0'
								} );
							};

						}( document, 'script', 'facebook-jssdk' ));
				</script>
							<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Compartir en WhatsApp no funcionará en PC.');
						}
					});
				});
			</script>
			<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diariopolicial.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/diariopolicial.com\/wp-admin\/admin-ajax.php","nonce":"78222a40ef","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"33218","ajaxUrl":"https:\/\/diariopolicial.com\/wp-admin\/admin-ajax.php","nonce":"78222a40ef","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/diariopolicial.com\/wp-admin\/admin-ajax.php","nonce":"78222a40ef","errorMsg":"Something wrong happened. Please try again.","login":"Email","password":"Clave","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver Mas","linkTextAll":"Menu","linkText":"Mas"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/themes/pennews/js/script.min.js?ver=6.5.9' id='penci-js'></script>
<script type='text/javascript' src='https://diariopolicial.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.4.1' id='dflip-script-js'></script>
<script type='text/javascript' src='https://diariopolicial.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://diariopolicial.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
</body>
</html>
