<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fue Capturado Huesito, Acusado del Homicidio en el Pio X - DIARIO POLICIAL</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fue Capturado Huesito, Acusado del Homicidio en el Pio X - DIARIO POLICIAL" />
	<meta property="og:description" content="Durante la madrugada en el Barrio X, un hombre conocido como &#8220;huesito&#8221; Lopez A. R hirió de gravedad a Ledesma J. C. alias Lija quien falleció a consecuencia de la gravedad de la herida con un arma blanca. Algunos dicen, que hubo un altercado entre los jóvenes. Personal policial de..." />
	<meta property="og:url" content="http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/" />
	<meta property="og:site_name" content="DIARIO POLICIAL" />
	<meta property="article:publisher" content="https://www.facebook.com/diario.policial/" />
	<meta property="article:published_time" content="2020-05-11T12:25:54+00:00" />
	<meta property="article:modified_time" content="2020-05-11T12:28:30+00:00" />
	<meta property="og:image" content="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.31-1.jpeg" />
	<meta property="og:image:width" content="1360" />
	<meta property="og:image:height" content="1040" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@transitoram" />
	<meta name="twitter:site" content="@transitoram" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://diariopolicial.com/#organization","name":"Diario Policial","url":"http://diariopolicial.com/","sameAs":["https://www.facebook.com/diario.policial/","https://www.youtube.com/channel/UCxhU3eNMb2JW65MIT_CtAag","https://twitter.com/transitoram"],"logo":{"@type":"ImageObject","@id":"http://diariopolicial.com/#logo","inLanguage":"es-AR","url":"http://diariopolicial.com/wp-content/uploads/2017/11/WhatsApp-Image-2019-02-07-at-11.40.38.jpeg","width":851,"height":315,"caption":"Diario Policial"},"image":{"@id":"http://diariopolicial.com/#logo"}},{"@type":"WebSite","@id":"http://diariopolicial.com/#website","url":"http://diariopolicial.com/","name":"DIARIO POLICIAL - POLICIALES CORRIENTES","description":"Noticias del \u00e1mbito policial","publisher":{"@id":"http://diariopolicial.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://diariopolicial.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/#primaryimage","inLanguage":"es-AR","url":"http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.31-1.jpeg","width":1360,"height":1040},{"@type":"WebPage","@id":"http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/#webpage","url":"http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/","name":"Fue Capturado Huesito, Acusado del Homicidio en el Pio X - DIARIO POLICIAL","isPartOf":{"@id":"http://diariopolicial.com/#website"},"primaryImageOfPage":{"@id":"http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/#primaryimage"},"datePublished":"2020-05-11T12:25:54+00:00","dateModified":"2020-05-11T12:28:30+00:00","breadcrumb":{"@id":"http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/"]}]},{"@type":"BreadcrumbList","@id":"http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://diariopolicial.com/","url":"http://diariopolicial.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://diariopolicial.com/blog/","url":"http://diariopolicial.com/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/","url":"http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/","name":"Fue Capturado Huesito, Acusado del Homicidio en el Pio X"}}]},{"@type":"Article","@id":"http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/#article","isPartOf":{"@id":"http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/#webpage"},"author":{"@id":"http://diariopolicial.com/#/schema/person/105912820889c39db70a56ed92370856"},"headline":"Fue Capturado Huesito, Acusado del Homicidio en el Pio X","datePublished":"2020-05-11T12:25:54+00:00","dateModified":"2020-05-11T12:28:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/#webpage"},"publisher":{"@id":"http://diariopolicial.com/#organization"},"image":{"@id":"http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/#primaryimage"},"articleSection":"Locales","inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/#respond"]}]},{"@type":["Person"],"@id":"http://diariopolicial.com/#/schema/person/105912820889c39db70a56ed92370856","name":"Diario Policial","image":{"@type":"ImageObject","@id":"http://diariopolicial.com/#personlogo","inLanguage":"es-AR","url":"http://0.gravatar.com/avatar/67d9b5c277d9cdc900af4a7176a6cf94?s=96&d=mm&r=g","caption":"Diario Policial"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIARIO POLICIAL &raquo; Feed" href="http://diariopolicial.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO POLICIAL &raquo; RSS de los comentarios" href="http://diariopolicial.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO POLICIAL &raquo; Fue Capturado Huesito, Acusado del Homicidio en el Pio X RSS de los comentarios" href="http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariopolicial.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://diariopolicial.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://diariopolicial.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='http://diariopolicial.com/wp-content/plugins/embed-any-document/css/embed-public.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diariopolicial.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='http://diariopolicial.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='default-icon-styles-css'  href='http://diariopolicial.com/wp-content/plugins/svg-vector-icon-plugin/public/../admin/css/wordpress-svg-icon-plugin-style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='http://diariopolicial.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='http://diariopolicial.com/wp-content/themes/pennews/css/portfolio.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='http://diariopolicial.com/wp-content/themes/pennews/css/recipe.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='http://diariopolicial.com/wp-content/themes/pennews/css/review.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='http://diariopolicial.com/wp-content/themes/pennews/style.css?ver=6.5.7' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css' type='text/css' media='all' integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C8a18+Gvny8XkjAdfto/vjAUdpGuPtl1Ix/K2BgKhFaVO6w4onVVHiEaN9h9XsvX" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='http://diariopolicial.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://diariopolicial.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariopolicial.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariopolicial.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='http://diariopolicial.com/?p=26751' />
<link rel="alternate" type="application/json+oembed" href="http://diariopolicial.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariopolicial.com%2F2020%2F05%2F11%2Ffue-capturado-huesito-acusado-del-homicidio-en-el-pio-x%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariopolicial.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariopolicial.com%2F2020%2F05%2F11%2Ffue-capturado-huesito-acusado-del-homicidio-en-el-pio-x%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93685114-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-93685114-1');
</script>
<link rel="pingback" href="http://diariopolicial.com/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/diariopolicial.com\/wp-content\/uploads\/2017\/11\/Logo-4.png"
    },
    "url": "http:\/\/diariopolicial.com\/",
    "name": "DIARIO POLICIAL",
    "description": "Noticias del \u00e1mbito policial"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "DIARIO POLICIAL",
    "alternateName": "Noticias del \u00e1mbito policial",
    "url": "http:\/\/diariopolicial.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "http:\/\/diariopolicial.com\/2020\/05\/11\/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "http:\/\/diariopolicial.com\/2020\/05\/11\/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "http:\/\/diariopolicial.com\/2020\/05\/11\/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "http:\/\/diariopolicial.com\/2020\/05\/11\/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "http:\/\/diariopolicial.com\/2020\/05\/11\/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "http:\/\/diariopolicial.com\/2020\/05\/11\/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Fue Capturado Huesito, Acusado del Homicidio en el Pio X",
    "description": "Durante la madrugada en el Barrio X, un hombre conocido como &#8220;huesito&#8221; Lopez A. R hiri\u00f3 de gravedad a Ledesma J. C. alias Lija quien falleci\u00f3 a consecuencia de la gravedad de la herida con un arma blanca. Algunos dicen, que hubo un altercado entre los j\u00f3venes. Personal policial de...",
    "datePublished": "2020-05-11",
    "datemodified": "2020-05-11",
    "mainEntityOfPage": "http:\/\/diariopolicial.com\/2020\/05\/11\/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x\/",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/diariopolicial.com\/wp-content\/uploads\/2020\/05\/WhatsApp-Image-2020-05-11-at-05.52.31-1.jpeg",
        "width": 1360,
        "height": 1040
    },
    "publisher": {
        "@type": "Organization",
        "name": "DIARIO POLICIAL",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/diariopolicial.com\/wp-content\/uploads\/2017\/11\/Logo-4.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-DiarioPolicial",
        "name": "Diario Policial"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://diariopolicial.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://diariopolicial.com/wp-content/uploads/2018/12/cropped-policeman-male-32x32.png" sizes="32x32" />
<link rel="icon" href="http://diariopolicial.com/wp-content/uploads/2018/12/cropped-policeman-male-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://diariopolicial.com/wp-content/uploads/2018/12/cropped-policeman-male-180x180.png" />
<meta name="msapplication-TileImage" content="http://diariopolicial.com/wp-content/uploads/2018/12/cropped-policeman-male-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-26751 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-1 wpb-js-composer js-comp-ver-5.6 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-cloudy"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">23</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Corrientes</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	11/05/2020</div>
<div class="topbar_item topbar__menu topbar__logout_login"><ul class="topbar__login">
			<li class="menu-item login login-popup"><a href="#login-form"><i class="fa fa-sign-in"></i> Registrarse / Ingresar</a></li>
		</ul></div>			<div id="penci-popup-login" class="penci-popup-login-register penci-popup-login">
			<div class="penci-login-container">
				<h4 class="title">Login</h4>
				<div class="penci-login">
					
		<form name="loginform" id="loginform" action="http://diariopolicial.com/editorial/" method="post">
			
			<p class="login-username">
				<label for="penci_login">Username or email</label>
				<input type="text" name="log" id="penci_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="penci_pass">Password</label>
				<input type="password" name="pwd" id="penci_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Mantenerme conectado hasta que me desconecte</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Ingrese a su cuenta" />
				<input type="hidden" name="redirect_to" value="http://diariopolicial.com" />
			</p>
			
		</form>					<a class="penci-lostpassword" href="http://diariopolicial.com/editorial/?action=lostpassword">Olvido su Clave ?</a>
				</div>
								<a class="close-popup form" href="#">X</a>
				<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>			</div>
		</div>
		<div id="penci-popup-register" class="penci-popup-login-register penci-popup-register">
			<div class="penci-login-container">
				<h4 class="title">Register</h4>
				<div class="penci-login">
					<form name="form" id="registration" action="http://diariopolicial.com/editorial/?action=register" method="post" novalidate="novalidate">
						<input type="hidden" name="_wpnonce" value="a899857fdf">
						<div class="first-last">
							<div class="register-input">
								<input class="penci_first_name" name="penci_first_name" type="text" placeholder="Nombre"/>
							</div>
							<div class="register-input">
								<input class="penci_last_name" name="penci_last_name" type="text" placeholder="Apellido"/>
							</div>
						</div>
						<div class="register-input">
							<input class="penci_user_name" name="penci_user_name" type="text" placeholder="Usuario"/>
						</div>
						<div class="register-input">
							<input class="penci_user_email" name="penci_user_email" type="email" placeholder="Email"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass" name="penci_user_pass" type="password" placeholder="Clave"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass_confirm" name="penci_user_pass_confirm" type="password" placeholder="Confirmar Clave"/>
						</div>
												<div class="register-input">
							<input type="submit" name="penci_submit" class="button" value="Registrar una cuenta nueva"/>
						</div>
						<div class="register-input login login-popup">
							Tiene Cuenta ?<a href="#login">Ingrese Aquí </a>
						</div>
						<a class="close-popup form" href="#">X</a>
					</form>
				</div>
				<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>			</div>
		</div>
	<div class="topbar_item topbar__menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-4458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4458"><a href="http://diariopolicial.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-4459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4459"><a href="http://diariopolicial.com/contacto/">Contacto</a></li>
</ul></div><div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Titulos</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/">Fue Capturado Huesito, Acusado del Homicidio en&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/10/se-encontraban-en-la-avenida-armenia-con-intenciones-de-vender-una-motocicleta-adulterada/">Se Encontraban en la Avenida Armenia, con&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/10/accidente-fatal-por-ruta-5-motociclista-fallece-tras-impactar-contra-otro-vehiculo/">Accidente Fatal por Ruta 5, Motociclista Fallece&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/10/varios-demorados-por-el-grim2-entre-ellos-chevita-por-exhibiciones-obscenas-y-violacion-de-domicilio/">Varios Demorados por el GRIM2, Entre Ellos&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/09/bella-vista-recuperan-televisor-robado-del-dispensario-un-detenido/">Bella Vista: Recuperan Televisor Robado del Dispensario,&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/09/se-trepo-a-las-rejas-para-robar-dos-camaras-de-seguridad-fue-detenido-en-el-san-marcos-cuando-estaba-vendiendo/">Se Trepo a las Rejas para Robar&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/09/quisieron-huir-de-la-policia-tenian-el-motor-de-la-motocicleta-limado/">Quisieron Huir de la Policía, Tenían el&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/09/vuelco-en-una-curva-en-bella-vista-sin-victimas-fatales/">Vuelcó en una Curva en Bella Vista:&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/08/aparecio-sana-y-salva-la-joven-buscada-en-bella-vista/">Apareció Sana y Salva la Joven Buscada&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/08/el-preso-con-covid-es-oriundo-de-caa-cati-y-se-encuentra-preso-por-violacion/">El Preso con COVID, es Oriundo de&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="#" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@diariopolicial.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="#" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s6">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="http://diariopolicial.com/" class="custom-logo-link" rel="home"><img width="600" height="100" src="http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4.png" class="custom-logo" alt="DIARIO POLICIAL" srcset="http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4.png 600w, http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-300x50.png 300w, http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-585x98.png 585w" sizes="(max-width: 600px) 100vw, 600px" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-4448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4448"><a href="http://diariopolicial.com/" itemprop="url">Inicio</a></li>
<li id="menu-item-24999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24999"><a href="http://diariopolicial.com/operativo-corona-virus/" itemprop="url">Operativo Corona Virus</a></li>
<li id="menu-item-4453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4453"><a href="http://diariopolicial.com/category/locales/" itemprop="url">Locales</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="http://diariopolicial.com/category/interior/" itemprop="url">Interior</a></li>
<li id="menu-item-4454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="http://diariopolicial.com/category/nacionales/" itemprop="url">Nacionales</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://diariopolicial.com/tu-denuncia/" itemprop="url">Tu Denuncia</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
			
				<div class="header__search header__search_dis_bg" id="top-search">
					<a class="search-click"><i class="fa fa-search"></i></a>
					<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="http://diariopolicial.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>				</div>

													<div class="header__social-media">
					<div class="header__content-social-media">
											</div>
				</div>
			
		</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="http://diariopolicial.com/" class="custom-logo-link logo_header_mobile"><img src="http://oz-designs.com/diariopolicial.com/wp-content/uploads/2017/11/Logo-4.png" alt="DIARIO POLICIAL"/></a></div>
								<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="http://diariopolicial.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/" data-id="26751" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="http://diariopolicial.com" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://diariopolicial.com/category/locales/" itemprop="item"><span itemprop="name">Locales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/" itemprop="item"><span itemprop="name">Fue Capturado Huesito, Acusado del Homicidio en el Pio X</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-26751" class="penci-single-artcontent noloaddisqus post-26751 post type-post status-publish format-standard has-post-thumbnail hentry category-locales penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="http://diariopolicial.com/category/locales/" rel="category tag">Locales</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Fue Capturado Huesito, Acusado del Homicidio en el Pio X</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">por <span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-11T09:25:54-03:00">11/05/2020</time><time class="updated" datetime="2020-05-11T09:28:30-03:00">11/05/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p26751">43</span></span></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="26751" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdiariopolicial.com%2F2020%2F05%2F11%2Ffue-capturado-huesito-acusado-del-homicidio-en-el-pio-x%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Fue%20Capturado%20Huesito,%20Acusado%20del%20Homicidio%20en%20el%20Pio%20X%20-%20http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Fue Capturado Huesito, Acusado del Homicidio en el Pio X" data-link="http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Fue%20Capturado%20Huesito,%20Acusado%20del%20Homicidio%20en%20el%20Pio%20X&#038;BODY=http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/"><i class="fa fa-envelope"></i></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="734" src="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.31-1-960x734.jpeg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.31-1-960x734.jpeg 960w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.31-1-300x229.jpeg 300w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.31-1-1024x783.jpeg 1024w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.31-1-768x587.jpeg 768w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.31-1-523x400.jpeg 523w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.31-1-585x447.jpeg 585w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.31-1.jpeg 1360w" sizes="(max-width: 960px) 100vw, 960px" /></div></div>	</div><div class="penci-entry-content entry-content">
	<p>Durante la madrugada en el Barrio X, un hombre conocido como &#8220;huesito&#8221; Lopez A. R hirió de gravedad a Ledesma J. C. alias Lija quien falleció a consecuencia de la gravedad de la herida con un arma blanca. Algunos dicen, que hubo un altercado entre los jóvenes. Personal policial de la comisaria Séptima realizo un amplio operativo para dar con Huesito, alrededor de las 05 de la madrugada pudieron detener al acusado del homicidio junto al cuchillo utilizado<span id="more-26751"></span></p>
<div style="width: 1400px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-26751-1" width="1400" height="788" preload="metadata" controls="controls"><source type="video/mp4" src="http://diariopolicial.com/wp-content/uploads/2020/05/piox.mp4?_=1" /><a href="http://diariopolicial.com/wp-content/uploads/2020/05/piox.mp4">http://diariopolicial.com/wp-content/uploads/2020/05/piox.mp4</a></video></div>
<p><img class="aligncenter wp-image-26753 size-large" src="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.30-768x1024.jpeg" alt="" width="768" height="1024" srcset="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.30-768x1024.jpeg 768w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.30-225x300.jpeg 225w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.30-300x400.jpeg 300w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.30-585x780.jpeg 585w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.30.jpeg 780w" sizes="(max-width: 768px) 100vw, 768px" /> <img class="aligncenter wp-image-26754 size-large" src="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.53.31-575x1024.jpeg" alt="" width="575" height="1024" srcset="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.53.31-575x1024.jpeg 575w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.53.31-168x300.jpeg 168w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.53.31-225x400.jpeg 225w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.53.31.jpeg 584w" sizes="(max-width: 575px) 100vw, 575px" /> <img class="aligncenter wp-image-26755 size-large" src="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.53.30-1-575x1024.jpeg" alt="" width="575" height="1024" srcset="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.53.30-1-575x1024.jpeg 575w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.53.30-1-168x300.jpeg 168w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.53.30-1-225x400.jpeg 225w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.53.30-1.jpeg 584w" sizes="(max-width: 575px) 100vw, 575px" /> <img class="aligncenter wp-image-26756 size-large" src="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.53.30-575x1024.jpeg" alt="" width="575" height="1024" srcset="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.53.30-575x1024.jpeg 575w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.53.30-168x300.jpeg 168w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.53.30-225x400.jpeg 225w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.53.30.jpeg 584w" sizes="(max-width: 575px) 100vw, 575px" /> <img class="aligncenter wp-image-26757 size-large" src="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.31-768x1024.jpeg" alt="" width="768" height="1024" srcset="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.31-768x1024.jpeg 768w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.31-225x300.jpeg 225w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.31-300x400.jpeg 300w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.31-585x780.jpeg 585w, http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-11-at-05.52.31.jpeg 780w" sizes="(max-width: 768px) 100vw, 768px" /></p>
</div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<div class="penci-source-via-tags-wrap"></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="26751" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdiariopolicial.com%2F2020%2F05%2F11%2Ffue-capturado-huesito-acusado-del-homicidio-en-el-pio-x%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Fue%20Capturado%20Huesito,%20Acusado%20del%20Homicidio%20en%20el%20Pio%20X%20-%20http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Fue Capturado Huesito, Acusado del Homicidio en el Pio X" data-link="http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Fue%20Capturado%20Huesito,%20Acusado%20del%20Homicidio%20en%20el%20Pio%20X&#038;BODY=http://diariopolicial.com/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="http://diariopolicial.com/2020/05/10/se-encontraban-en-la-avenida-armenia-con-intenciones-de-vender-una-motocicleta-adulterada/">Se Encontraban en la Avenida Armenia, con Intenciones de Vender una Motocicleta Adulterada</a></h5>
						</div>
					</div>
				
			</div>
		
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img alt='' src='http://0.gravatar.com/avatar/67d9b5c277d9cdc900af4a7176a6cf94?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="http://diariopolicial.com/author/diario-policial/" title="Entradas de Diario Policial" rel="author">Diario Policial</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																										</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-16413 post type-post status-publish format-standard has-post-thumbnail hentry category-locales penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://diariopolicial.com/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-09-at-12.42.35-440x320.jpeg" href="http://diariopolicial.com/2019/09/09/fue-detenido-por-maipu-y-oran-tenia-pedido-de-captura-por-amenazas-desde-el-2016/"></a><h4 class="entry-title"><a href="http://diariopolicial.com/2019/09/09/fue-detenido-por-maipu-y-oran-tenia-pedido-de-captura-por-amenazas-desde-el-2016/">Fue Detenido por Maipu y Oran: Tenía Pedido de Captura por Amenazas desde el 2016</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-09-09T14:12:21-03:00">09/09/2019</time></div></div><div  class="item-related penci-imgtype-landscape post-9783 post type-post status-publish format-standard has-post-thumbnail hentry category-locales penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://diariopolicial.com/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-15-at-14.47.25-480x320.jpeg" href="http://diariopolicial.com/2019/04/15/vendedor-de-droga-choco-a-efectivo-con-su-moto-cayo-y-huyo-a-pie-en-el-barrio-sgto-cabral-ayudado-por-vecinos/"></a><h4 class="entry-title"><a href="http://diariopolicial.com/2019/04/15/vendedor-de-droga-choco-a-efectivo-con-su-moto-cayo-y-huyo-a-pie-en-el-barrio-sgto-cabral-ayudado-por-vecinos/">Vendedor de Droga, Choco a Efectivo con Su Moto, Cayo y Huyo a Pie en el Barrio Sgto Cabral Ayudado por Vecinos</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-04-15T16:11:49-03:00">15/04/2019</time></div></div><div  class="item-related penci-imgtype-landscape post-8938 post type-post status-publish format-standard has-post-thumbnail hentry category-locales penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://diariopolicial.com/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-31-at-05.39.06-1-480x320.jpeg" href="http://diariopolicial.com/2019/03/31/operativo-nocturno-del-grim-iv-en-prevencion-del-algun-ilicito/"></a><h4 class="entry-title"><a href="http://diariopolicial.com/2019/03/31/operativo-nocturno-del-grim-iv-en-prevencion-del-algun-ilicito/">Operativo Nocturno del GRIM IV, en Prevención del Algún Ilícito</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diariopolicial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-03-31T10:35:57-03:00">31/03/2019</time></div></div></div></div><div id="wordpress-26751-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-26751  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Escriba un Comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/11/fue-capturado-huesito-acusado-del-homicidio-en-el-pio-x/#respond" style="display:none;">Cancelar Respuesta</a></small></h3><p class="must-log-in">Lo siento, tenés que estar <a href="http://diariopolicial.com/editorial/?redirect_to=http%3A%2F%2Fdiariopolicial.com%2F2020%2F05%2F11%2Ffue-capturado-huesito-acusado-del-homicidio-en-el-pio-x%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>				</div>

									</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci_block_6__29804050" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__29804050" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Recent Posts</span></h3>								</div>
		<div id="penci_block_6__29804050block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-23.14.55-1-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/05/10/se-encontraban-en-la-avenida-armenia-con-intenciones-de-vender-una-motocicleta-adulterada/" title="Se Encontraban en la Avenida Armenia, con Intenciones de Vender una Motocicleta Adulterada"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/10/se-encontraban-en-la-avenida-armenia-con-intenciones-de-vender-una-motocicleta-adulterada/" title=" Se Encontraban en la Avenida Armenia, con Intenciones de Vender una Motocicleta Adulterada ">Se Encontraban en la Avenida Armenia, con Intenciones de Vender una Motocicleta Adulterada</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-05-10T23:28:52-03:00">10/05/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-10T23:28:52-03:00">10/05/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/05/10/se-encontraban-en-la-avenida-armenia-con-intenciones-de-vender-una-motocicleta-adulterada/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-07.41.21-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/05/10/accidente-fatal-por-ruta-5-motociclista-fallece-tras-impactar-contra-otro-vehiculo/" title="Accidente Fatal por Ruta 5, Motociclista Fallece tras Impactar contra otro Vehiculo"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/10/accidente-fatal-por-ruta-5-motociclista-fallece-tras-impactar-contra-otro-vehiculo/" title=" Accidente Fatal por Ruta 5, Motociclista Fallece tras Impactar contra otro Vehiculo ">Accidente Fatal por Ruta 5, Motociclista Fallece tras Impactar contra otro Vehiculo</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-05-10T08:45:05-03:00">10/05/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-10T08:45:05-03:00">10/05/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/05/10/accidente-fatal-por-ruta-5-motociclista-fallece-tras-impactar-contra-otro-vehiculo/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-06.35.47-2-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/05/10/varios-demorados-por-el-grim2-entre-ellos-chevita-por-exhibiciones-obscenas-y-violacion-de-domicilio/" title="Varios Demorados por el GRIM2, Entre Ellos CHEVITA por Exhibiciones Obscenas y Violación de Domicilio"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/10/varios-demorados-por-el-grim2-entre-ellos-chevita-por-exhibiciones-obscenas-y-violacion-de-domicilio/" title=" Varios Demorados por el GRIM2, Entre Ellos CHEVITA por Exhibiciones Obscenas y Violación de Domicilio ">Varios Demorados por el GRIM2, Entre Ellos CHEVITA por Exhibiciones Obscenas y Violación de Domicilio</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-05-10T08:36:38-03:00">10/05/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-10T08:36:38-03:00">10/05/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/05/10/varios-demorados-por-el-grim2-entre-ellos-chevita-por-exhibiciones-obscenas-y-violacion-de-domicilio/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-09-at-20.52.56-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/05/09/bella-vista-recuperan-televisor-robado-del-dispensario-un-detenido/" title="Bella Vista: Recuperan Televisor Robado del Dispensario, un Detenido"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/09/bella-vista-recuperan-televisor-robado-del-dispensario-un-detenido/" title=" Bella Vista: Recuperan Televisor Robado del Dispensario, un Detenido ">Bella Vista: Recuperan Televisor Robado del Dispensario, un Detenido</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-05-09T21:12:34-03:00">09/05/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-09T21:12:34-03:00">09/05/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/05/09/bella-vista-recuperan-televisor-robado-del-dispensario-un-detenido/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-09-at-17.36.23-1-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/05/09/se-trepo-a-las-rejas-para-robar-dos-camaras-de-seguridad-fue-detenido-en-el-san-marcos-cuando-estaba-vendiendo/" title="Se Trepo a las Rejas para Robar Dos Camaras de Seguridad, Fue Detenido En el San Marcos Cuando estaba  Vendiendo"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/09/se-trepo-a-las-rejas-para-robar-dos-camaras-de-seguridad-fue-detenido-en-el-san-marcos-cuando-estaba-vendiendo/" title=" Se Trepo a las Rejas para Robar Dos Camaras de Seguridad, Fue Detenido En el San Marcos Cuando estaba  Vendiendo ">Se Trepo a las Rejas para Robar Dos Camaras de Seguridad, Fue Detenido En el San Marcos Cuando estaba Vendiendo</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-05-09T21:07:31-03:00">09/05/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-09T21:07:31-03:00">09/05/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/05/09/se-trepo-a-las-rejas-para-robar-dos-camaras-de-seguridad-fue-detenido-en-el-san-marcos-cuando-estaba-vendiendo/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__29804050 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__29804050 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__29804050 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__29804050 = new penciBlock();penci_block_6__29804050.blockID="penci_block_6__29804050";penci_block_6__29804050.atts_json = '{"build_query":"size:5","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__29804050","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__29804050.content="";penciBlocksArray.push(penci_block_6__29804050);</script>	<div id="penci-ad_box--64244" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<img width="400" height="400" src="http://diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" srcset="http://diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg 400w, http://diariopolicial.com/wp-content/uploads/2018/12/BANNER-150x150.jpg 150w, http://diariopolicial.com/wp-content/uploads/2018/12/BANNER-300x300.jpg 300w, http://diariopolicial.com/wp-content/uploads/2018/12/BANNER-280x280.jpg 280w" sizes="(max-width: 400px) 100vw, 400px" />			</div>
		</div>
	</div>
<style>#penci-ad_box--64244 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--64244 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	
<div id="penci_block_23__9959097" class="penci-block-vc penci-block_23 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_23 penci-widget__block_23 left penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_23__9959097" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>MAS LEIDAS</span></h3>						<span class="penci-slider-nav">
			<a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_23__9959097block_content" href="#"><i class="fa fa-angle-left"></i></a>
			<a class="penci-block-pag penci-slider-next " data-block_id="penci_block_23__9959097block_content" href="#"><i class="fa fa-angle-right"></i></a>
		</span>
			</div>
	<div id="penci_block_23__9959097block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><div class="penci-block-wrapper-item"><article  class="block23_first_item hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2019/04/pna-480x320.jpg" data-delay="" href="http://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/" title="Llamado a Concurso para Ingresar en el Cuerpo Auxiliar como Personal con Estado Policial en Prefectura"></a><span class="social-buttons"><span class="social-buttons__content"><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdiariopolicial.com%2F2020%2F02%2F12%2Fllamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Llamado%20a%20Concurso%20para%20Ingresar%20en%20el%20Cuerpo%20Auxiliar%20como%20Personal%20con%20Estado%20Policial%20en%20Prefectura%20-%20http://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Llamado a Concurso para Ingresar en el Cuerpo Auxiliar como Personal con Estado Policial en Prefectura" data-link="http://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Llamado%20a%20Concurso%20para%20Ingresar%20en%20el%20Cuerpo%20Auxiliar%20como%20Personal%20con%20Estado%20Policial%20en%20Prefectura&#038;BODY=http://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/"><i class="fa fa-envelope"></i></a></span><a class="social-buttons__toggle" href="#"><i class="fa fa-share"></i></a></span></div> <div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/" title=" Llamado a Concurso para Ingresar en el Cuerpo Auxiliar como Personal con Estado Policial en Prefectura ">Llamado a Concurso para Ingresar en el Cuerpo...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2020-02-12T22:58:02-03:00">12/02/2020</time><time class="updated" datetime="2020-02-13T10:03:36-03:00">13/02/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-02-12T22:58:02-03:00">12/02/2020</time><time class="updated" datetime="2020-02-13T10:03:36-03:00">13/02/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/#respond"><i class="la la-comments"></i>0</a></span></div><div class="penci-post-excerpt">LA PREFECTURA NAVAL ARGENTINA LLAMA A CONCURSO PARA INGRESO EN EL CUERPO AUXILIAR,...</div></div></article><div class="block23_items"><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2019/01/FOTOS-ILUSTRATIVAS-ESCUELA-DE-OFICIALES-2-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2019/01/05/se-abrio-la-inscripcion-para-la-escuela-de-oficiales-de-la-policia-de-corrientes/" title="Se Abrió la Inscripción para la Escuela de Oficiales de la Policía de Corrientes"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2019/01/05/se-abrio-la-inscripcion-para-la-escuela-de-oficiales-de-la-policia-de-corrientes/" title=" Se Abrió la Inscripción para la Escuela de Oficiales de la Policía de Corrientes ">Se Abrió la Inscripción para la Escuela de...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-01-05T11:13:53-03:00">05/01/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-23-at-18.44.09-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2019/11/23/mujer-murio-aplastada-por-un-camion-en-la-localidad-de-bella-vista/" title="Mujer Murio Aplastada por un Camion en la Localidad de Bella Vista"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2019/11/23/mujer-murio-aplastada-por-un-camion-en-la-localidad-de-bella-vista/" title=" Mujer Murio Aplastada por un Camion en la Localidad de Bella Vista ">Mujer Murio Aplastada por un Camion en la...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-11-23T18:55:10-03:00">23/11/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-07-at-17.55.33-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2019/09/07/habrian-encontrado-en-un-telo-al-prefecturiano-desaparecido-en-paso-de-la-patria/" title="Habrían Encontrado en un Motel al Prefecturiano, Desaparecido en Paso de la Patria"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2019/09/07/habrian-encontrado-en-un-telo-al-prefecturiano-desaparecido-en-paso-de-la-patria/" title=" Habrían Encontrado en un Motel al Prefecturiano, Desaparecido en Paso de la Patria ">Habrían Encontrado en un Motel al Prefecturiano, Desaparecido...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2019-09-07T18:21:43-03:00">07/09/2019</time><time class="updated" datetime="2019-09-07T18:48:24-03:00">07/09/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-27-at-16.26.17-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/01/27/bella-vista-buscan-dar-con-el-paradero-de-la-persona-que-recibio-una-golpiza-y-el-video-fue-viralizado/" title="Bella Vista: Buscan dar con el Paradero de la Persona que Recibio una Golpiza y el Video Fue Viralizado"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/27/bella-vista-buscan-dar-con-el-paradero-de-la-persona-que-recibio-una-golpiza-y-el-video-fue-viralizado/" title=" Bella Vista: Buscan dar con el Paradero de la Persona que Recibio una Golpiza y el Video Fue Viralizado ">Bella Vista: Buscan dar con el Paradero de...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-01-27T16:34:51-03:00">27/01/2020</time></div></div></article></div></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_23__9959097 .penci-subcat-filter .penci-subcat-item a,#penci_block_23__9959097 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_23__9959097.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_23__9959097 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_23__9959097 = new penciBlock();penci_block_23__9959097.blockID="penci_block_23__9959097";penci_block_23__9959097.atts_json = '{"build_query":"size:5|order_by:popular","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","hide_excrept":"","post_excrept_length":"13","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"8","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_cat":"1","show_allcat":"","show_readmore":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"next_prev","readmore_css":"","post_category_css":"","social_share_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_23-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_23__9959097","shortcode_id":"block_23","max_num_pages":644,"category_ids":"","taxonomy":""}';penci_block_23__9959097.content="";penciBlocksArray.push(penci_block_23__9959097);</script>	<div id="penci-ad_box--99401" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="#" target="_self"></a><img width="400" height="400" src="http://diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" srcset="http://diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg 400w, http://diariopolicial.com/wp-content/uploads/2018/12/BANNER-150x150.jpg 150w, http://diariopolicial.com/wp-content/uploads/2018/12/BANNER-300x300.jpg 300w, http://diariopolicial.com/wp-content/uploads/2018/12/BANNER-280x280.jpg 280w" sizes="(max-width: 400px) 100vw, 400px" />			</div>
		</div>
	</div>
<style>#penci-ad_box--99401 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--99401 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--13183" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="#" target="_self"></a><img width="718" height="484" src="http://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz.png" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" srcset="http://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz.png 718w, http://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz-300x202.png 300w, http://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz-593x400.png 593w, http://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz-585x394.png 585w" sizes="(max-width: 718px) 100vw, 718px" />			</div>
		</div>
	</div>
<style>#penci-ad_box--13183 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--13183 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for DIARIO POLICIAL"/>
		<meta itemprop="description" content="Noticias del ámbito policial"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="DIARIO POLICIAL"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
						<div id="penci_block_6__32287410" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__32287410" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>LOCALES</span></h3>								</div>
		<div id="penci_block_6__32287410block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-23.14.55-1-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/05/10/se-encontraban-en-la-avenida-armenia-con-intenciones-de-vender-una-motocicleta-adulterada/" title="Se Encontraban en la Avenida Armenia, con Intenciones de Vender una Motocicleta Adulterada"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/10/se-encontraban-en-la-avenida-armenia-con-intenciones-de-vender-una-motocicleta-adulterada/" title=" Se Encontraban en la Avenida Armenia, con Intenciones de Vender una Motocicleta Adulterada ">Se Encontraban en la Avenida Armenia, con Intenciones de Vender una Motocicleta Adulterada</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-05-10T23:28:52-03:00">10/05/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-10T23:28:52-03:00">10/05/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/05/10/se-encontraban-en-la-avenida-armenia-con-intenciones-de-vender-una-motocicleta-adulterada/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-07.41.21-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/05/10/accidente-fatal-por-ruta-5-motociclista-fallece-tras-impactar-contra-otro-vehiculo/" title="Accidente Fatal por Ruta 5, Motociclista Fallece tras Impactar contra otro Vehiculo"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/10/accidente-fatal-por-ruta-5-motociclista-fallece-tras-impactar-contra-otro-vehiculo/" title=" Accidente Fatal por Ruta 5, Motociclista Fallece tras Impactar contra otro Vehiculo ">Accidente Fatal por Ruta 5, Motociclista Fallece tras Impactar contra otro Vehiculo</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-05-10T08:45:05-03:00">10/05/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-10T08:45:05-03:00">10/05/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/05/10/accidente-fatal-por-ruta-5-motociclista-fallece-tras-impactar-contra-otro-vehiculo/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-10-at-06.35.47-2-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/05/10/varios-demorados-por-el-grim2-entre-ellos-chevita-por-exhibiciones-obscenas-y-violacion-de-domicilio/" title="Varios Demorados por el GRIM2, Entre Ellos CHEVITA por Exhibiciones Obscenas y Violación de Domicilio"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/10/varios-demorados-por-el-grim2-entre-ellos-chevita-por-exhibiciones-obscenas-y-violacion-de-domicilio/" title=" Varios Demorados por el GRIM2, Entre Ellos CHEVITA por Exhibiciones Obscenas y Violación de Domicilio ">Varios Demorados por el GRIM2, Entre Ellos CHEVITA por Exhibiciones Obscenas y Violación de Domicilio</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-05-10T08:36:38-03:00">10/05/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-10T08:36:38-03:00">10/05/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/05/10/varios-demorados-por-el-grim2-entre-ellos-chevita-por-exhibiciones-obscenas-y-violacion-de-domicilio/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__32287410 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__32287410 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__32287410 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__32287410 = new penciBlock();penci_block_6__32287410.blockID="penci_block_6__32287410";penci_block_6__32287410.atts_json = '{"build_query":"size:3|categories:47","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__32287410","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__32287410.content="";penciBlocksArray.push(penci_block_6__32287410);</script>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
						<div id="penci_block_6__31771865" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__31771865" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>INTERIOR</span></h3>								</div>
		<div id="penci_block_6__31771865block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-09-at-20.52.56-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/05/09/bella-vista-recuperan-televisor-robado-del-dispensario-un-detenido/" title="Bella Vista: Recuperan Televisor Robado del Dispensario, un Detenido"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/09/bella-vista-recuperan-televisor-robado-del-dispensario-un-detenido/" title=" Bella Vista: Recuperan Televisor Robado del Dispensario, un Detenido ">Bella Vista: Recuperan Televisor Robado del Dispensario, un Detenido</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-05-09T21:12:34-03:00">09/05/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-09T21:12:34-03:00">09/05/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/05/09/bella-vista-recuperan-televisor-robado-del-dispensario-un-detenido/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-22.50.38-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/05/09/vuelco-en-una-curva-en-bella-vista-sin-victimas-fatales/" title="Vuelcó en una Curva en Bella Vista: Sin Victimas Fatales"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/09/vuelco-en-una-curva-en-bella-vista-sin-victimas-fatales/" title=" Vuelcó en una Curva en Bella Vista: Sin Victimas Fatales ">Vuelcó en una Curva en Bella Vista: Sin Victimas Fatales</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-05-09T00:12:51-03:00">09/05/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-09T00:12:51-03:00">09/05/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/05/09/vuelco-en-una-curva-en-bella-vista-sin-victimas-fatales/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-18.02.59-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/05/08/aparecio-sana-y-salva-la-joven-buscada-en-bella-vista/" title="Apareció Sana y Salva la Joven Buscada en Bella Vista"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/08/aparecio-sana-y-salva-la-joven-buscada-en-bella-vista/" title=" Apareció Sana y Salva la Joven Buscada en Bella Vista ">Apareció Sana y Salva la Joven Buscada en Bella Vista</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2020-05-08T22:03:53-03:00">08/05/2020</time><time class="updated" datetime="2020-05-08T22:15:47-03:00">08/05/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-08T22:03:53-03:00">08/05/2020</time><time class="updated" datetime="2020-05-08T22:15:47-03:00">08/05/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/05/08/aparecio-sana-y-salva-la-joven-buscada-en-bella-vista/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__31771865 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__31771865 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__31771865 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__31771865 = new penciBlock();penci_block_6__31771865.blockID="penci_block_6__31771865";penci_block_6__31771865.atts_json = '{"build_query":"size:3|categories:48","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__31771865","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__31771865.content="";penciBlocksArray.push(penci_block_6__31771865);</script>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
						<div id="penci_block_6__9775232" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__9775232" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>NACIONALES</span></h3>								</div>
		<div id="penci_block_6__9775232block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/05/mujer-2-280x186.jpg" data-delay="" href="http://diariopolicial.com/2020/05/08/salvaje-ataque-a-una-mujer-que-lastimada-pedia-ayuda-en-una-concurrida-avenida-de-posadas-y-nadie-se-detenia/" title="Salvaje ataque a una mujer que, lastimada, pedía ayuda en una concurrida avenida de Posadas -y nadie se detenía-"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/08/salvaje-ataque-a-una-mujer-que-lastimada-pedia-ayuda-en-una-concurrida-avenida-de-posadas-y-nadie-se-detenia/" title=" Salvaje ataque a una mujer que, lastimada, pedía ayuda en una concurrida avenida de Posadas -y nadie se detenía- ">Salvaje ataque a una mujer que, lastimada, pedía ayuda en una concurrida avenida de Posadas -y nadie se detenía-</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-05-08T09:07:56-03:00">08/05/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-08T09:07:56-03:00">08/05/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/05/08/salvaje-ataque-a-una-mujer-que-lastimada-pedia-ayuda-en-una-concurrida-avenida-de-posadas-y-nadie-se-detenia/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/05/233058w440-280x186.jpg" data-delay="" href="http://diariopolicial.com/2020/05/07/chaco-hallaron-muerto-al-dirigente-kilo-vallejo-acusado-de-trata-de-personas-y-explotacion-sexual/" title="Chaco: Hallaron muerto al dirigente &#8220;Kilo&#8221; Vallejo, acusado de trata de personas y explotación sexual"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/07/chaco-hallaron-muerto-al-dirigente-kilo-vallejo-acusado-de-trata-de-personas-y-explotacion-sexual/" title=" Chaco: Hallaron muerto al dirigente &#8220;Kilo&#8221; Vallejo, acusado de trata de personas y explotación sexual ">Chaco: Hallaron muerto al dirigente &#8220;Kilo&#8221; Vallejo, acusado de trata de personas y explotación sexual</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2020-05-07T09:43:01-03:00">07/05/2020</time><time class="updated" datetime="2020-05-07T09:45:19-03:00">07/05/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-05-07T09:43:01-03:00">07/05/2020</time><time class="updated" datetime="2020-05-07T09:45:19-03:00">07/05/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/05/07/chaco-hallaron-muerto-al-dirigente-kilo-vallejo-acusado-de-trata-de-personas-y-explotacion-sexual/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/05/golpeada-280x186.jpg" data-delay="" href="http://diariopolicial.com/2020/05/06/salta-lo-detuvieron-por-golpear-a-su-ex-pareja-embarazada/" title="Salta: Lo detuvieron por golpear a su ex pareja embarazada"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/05/06/salta-lo-detuvieron-por-golpear-a-su-ex-pareja-embarazada/" title=" Salta: Lo detuvieron por golpear a su ex pareja embarazada ">Salta: Lo detuvieron por golpear a su ex pareja embarazada</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-05-06T09:20:09-03:00">06/05/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-05-06T09:20:09-03:00">06/05/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/05/06/salta-lo-detuvieron-por-golpear-a-su-ex-pareja-embarazada/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__9775232 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__9775232 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__9775232 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__9775232 = new penciBlock();penci_block_6__9775232.blockID="penci_block_6__9775232";penci_block_6__9775232.atts_json = '{"build_query":"size:3|categories:49","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__9775232","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__9775232.content="";penciBlocksArray.push(penci_block_6__9775232);</script>				</div>
							<div id="footer-4" class="footer-sidebar-item footer-4 penci-col-3">
					<div id="rss-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_rss"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span><a class="rsswidget" href="http://diariopolicial.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://diariopolicial.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://diariopolicial.com/">DIARIO POLICIAL</a></span></h4></div><ul><li><a class='rsswidget' href='http://diariopolicial.com/2020/05/10/se-encontraban-en-la-avenida-armenia-con-intenciones-de-vender-una-motocicleta-adulterada/'>Se Encontraban en la Avenida Armenia, con Intenciones de Vender una Motocicleta Adulterada</a></li><li><a class='rsswidget' href='http://diariopolicial.com/2020/05/10/accidente-fatal-por-ruta-5-motociclista-fallece-tras-impactar-contra-otro-vehiculo/'>Accidente Fatal por Ruta 5, Motociclista Fallece tras Impactar contra otro Vehiculo</a></li><li><a class='rsswidget' href='http://diariopolicial.com/2020/05/10/varios-demorados-por-el-grim2-entre-ellos-chevita-por-exhibiciones-obscenas-y-violacion-de-domicilio/'>Varios Demorados por el GRIM2, Entre Ellos CHEVITA por Exhibiciones Obscenas y Violación de Domicilio</a></li><li><a class='rsswidget' href='http://diariopolicial.com/2020/05/09/bella-vista-recuperan-televisor-robado-del-dispensario-un-detenido/'>Bella Vista: Recuperan Televisor Robado del Dispensario, un Detenido</a></li><li><a class='rsswidget' href='http://diariopolicial.com/2020/05/09/se-trepo-a-las-rejas-para-robar-dos-camaras-de-seguridad-fue-detenido-en-el-san-marcos-cuando-estaba-vendiendo/'>Se Trepo a las Rejas para Robar Dos Camaras de Seguridad, Fue Detenido En el San Marcos Cuando estaba  Vendiendo</a></li></ul></div>				</div>
					</div>
	</div>
</div>
				<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="http://diariopolicial.com/" rel="home"><img  src="http://oz-designs.com/diariopolicial.com/wp-content/uploads/2017/11/Logo-4.png" alt="logo "/></a>				</div>
						<div class="penci-footer-text-wrap ">Diario Policial es un sitio web de noticias policiales donde se busca mantener informado al ciudadano sobre los procedimientos realizados por nuestras fuerzas de seguridad.<div class="footer-email-wrap">Contactenos: <a href="mailto:info@diariopolicial.com">info@diariopolicial.com</a></div></div>							<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="#" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@diariopolicial.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="#" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				@2018 - diariopolicial.com. Derechos Reservados. Diseñado por <a href="http://oz-designs.com" target="_blank" rel="nofollow">OZD - 3794-000006</a>			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4448"><a href="http://diariopolicial.com/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24999"><a href="http://diariopolicial.com/operativo-corona-virus/">Operativo Corona Virus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4453"><a href="http://diariopolicial.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="http://diariopolicial.com/category/interior/">Interior</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="http://diariopolicial.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://diariopolicial.com/tu-denuncia/">Tu Denuncia</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="http://diariopolicial.com/" class="custom-logo-link" rel="home"><img width="600" height="100" src="http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4.png" class="custom-logo" alt="DIARIO POLICIAL" srcset="http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4.png 600w, http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-300x50.png 300w, http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-585x98.png 585w" sizes="(max-width: 600px) 100vw, 600px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="#" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@diariopolicial.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="#" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4448"><a href="http://diariopolicial.com/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24999"><a href="http://diariopolicial.com/operativo-corona-virus/">Operativo Corona Virus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4453"><a href="http://diariopolicial.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="http://diariopolicial.com/category/interior/">Interior</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="http://diariopolicial.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://diariopolicial.com/tu-denuncia/">Tu Denuncia</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Compartir en WhatsApp no funcionará en PC.');
						}
					});
				});
			</script>
			<link rel='stylesheet' id='mediaelement-css'  href='http://diariopolicial.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://diariopolicial.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diariopolicial.com/wp-content/plugins/embed-any-document/js/embed-public.js?ver=2.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diariopolicial.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariopolicial.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://diariopolicial.com/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/diariopolicial.com\/wp-admin\/admin-ajax.php","nonce":"862112fa04","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariopolicial.com/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://diariopolicial.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"26751","ajaxUrl":"http:\/\/diariopolicial.com\/wp-admin\/admin-ajax.php","nonce":"862112fa04","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariopolicial.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"http:\/\/diariopolicial.com\/wp-admin\/admin-ajax.php","nonce":"862112fa04","errorMsg":"Something wrong happened. Please try again.","login":"Email","password":"Clave","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver Mas","linkTextAll":"Menu","linkText":"Mas"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariopolicial.com/wp-content/themes/pennews/js/script.min.js?ver=6.5.7'></script>
<script type='text/javascript' src='http://diariopolicial.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://diariopolicial.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://diariopolicial.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://diariopolicial.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariopolicial.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://diariopolicial.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
</body>
</html>
