<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Emotivo mensaje de piloto de Aerolíneas a pasajeros repatriados: &quot;Orgullosos de servirle a la Patria&quot; - DIARIO POLICIAL</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://diariopolicial.com/2020/03/18/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emotivo mensaje de piloto de Aerolíneas a pasajeros repatriados: &quot;Orgullosos de servirle a la Patria&quot; - DIARIO POLICIAL" />
<meta property="og:description" content="&#8220;Bienvenidos a casa&#8221; dijo el comandante Pedro Parrado a los argentinos repatriados que llegaron este martes de Miami, minutos después de haber aterrizado. El vuelo AR1305 forma parte de los cuatro que llegaron ayer a Ezeiza, provenientes de las conocidas &#8220;zonas de riesgo&#8221; afectadas por el brote del nuevo coronavirus...." />
<meta property="og:url" content="http://diariopolicial.com/2020/03/18/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria/" />
<meta property="og:site_name" content="DIARIO POLICIAL" />
<meta property="article:publisher" content="https://www.facebook.com/diario.policial/" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2020-03-19T01:31:50+00:00" />
<meta property="og:image" content="http://diariopolicial.com/wp-content/uploads/2020/03/229782w980.jpg" />
<meta property="og:image:width" content="763" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#8220;Bienvenidos a casa&#8221; dijo el comandante Pedro Parrado a los argentinos repatriados que llegaron este martes de Miami, minutos después de haber aterrizado. El vuelo AR1305 forma parte de los cuatro que llegaron ayer a Ezeiza, provenientes de las conocidas &#8220;zonas de riesgo&#8221; afectadas por el brote del nuevo coronavirus...." />
<meta name="twitter:title" content="Emotivo mensaje de piloto de Aerolíneas a pasajeros repatriados: &quot;Orgullosos de servirle a la Patria&quot; - DIARIO POLICIAL" />
<meta name="twitter:site" content="@transitoram" />
<meta name="twitter:image" content="http://diariopolicial.com/wp-content/uploads/2020/03/229782w980.jpg" />
<meta name="twitter:creator" content="@transitoram" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIARIO POLICIAL &raquo; Feed" href="http://diariopolicial.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO POLICIAL &raquo; RSS de los comentarios" href="http://diariopolicial.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO POLICIAL &raquo; Emotivo mensaje de piloto de Aerolíneas a pasajeros repatriados: &#8220;Orgullosos de servirle a la Patria&#8221; RSS de los comentarios" href="http://diariopolicial.com/2020/03/18/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariopolicial.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://diariopolicial.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://diariopolicial.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diariopolicial.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='http://diariopolicial.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='http://diariopolicial.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='http://diariopolicial.com/wp-content/themes/pennews/css/portfolio.css?ver=6.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='http://diariopolicial.com/wp-content/themes/pennews/css/recipe.css?ver=6.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='http://diariopolicial.com/wp-content/themes/pennews/css/review.css?ver=6.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='http://diariopolicial.com/wp-content/themes/pennews/style.css?ver=6.5.6' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://diariopolicial.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://diariopolicial.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariopolicial.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariopolicial.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://diariopolicial.com/?p=24574' />
<link rel="alternate" type="application/json+oembed" href="http://diariopolicial.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariopolicial.com%2F2020%2F03%2F18%2Femotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariopolicial.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariopolicial.com%2F2020%2F03%2F18%2Femotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93685114-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-93685114-1');
</script>
<link rel="pingback" href="http://diariopolicial.com/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/diariopolicial.com\/wp-content\/uploads\/2017\/11\/Logo-4.png"
    },
    "url": "http:\/\/diariopolicial.com\/",
    "name": "DIARIO POLICIAL",
    "description": "Noticias del \u00e1mbito policial"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "DIARIO POLICIAL",
    "alternateName": "Noticias del \u00e1mbito policial",
    "url": "http:\/\/diariopolicial.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "http:\/\/diariopolicial.com\/2020\/03\/18\/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "http:\/\/diariopolicial.com\/2020\/03\/18\/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "http:\/\/diariopolicial.com\/2020\/03\/18\/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "http:\/\/diariopolicial.com\/2020\/03\/18\/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "http:\/\/diariopolicial.com\/2020\/03\/18\/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "http:\/\/diariopolicial.com\/2020\/03\/18\/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Emotivo mensaje de piloto de Aerol\u00edneas a pasajeros repatriados: \"Orgullosos de servirle a la Patria\"",
    "description": "",
    "datePublished": "2020-03-18",
    "datemodified": "2020-03-18",
    "mainEntityOfPage": "http:\/\/diariopolicial.com\/2020\/03\/18\/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria\/",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/diariopolicial.com\/wp-content\/uploads\/2020\/03\/229782w980.jpg",
        "width": 763,
        "height": 450
    },
    "publisher": {
        "@type": "Organization",
        "name": "DIARIO POLICIAL",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/diariopolicial.com\/wp-content\/uploads\/2017\/11\/Logo-4.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-DiarioPolicial",
        "name": "Diario Policial"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://diariopolicial.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://diariopolicial.com/wp-content/uploads/2018/12/cropped-policeman-male-32x32.png" sizes="32x32" />
<link rel="icon" href="http://diariopolicial.com/wp-content/uploads/2018/12/cropped-policeman-male-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://diariopolicial.com/wp-content/uploads/2018/12/cropped-policeman-male-180x180.png" />
<meta name="msapplication-TileImage" content="http://diariopolicial.com/wp-content/uploads/2018/12/cropped-policeman-male-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-24574 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-1 wpb-js-composer js-comp-ver-5.6 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-night-clear"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">21.9</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Corrientes</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	19/03/2020</div>
<div class="topbar_item topbar__menu topbar__logout_login"><ul class="topbar__login">
			<li class="menu-item login login-popup"><a href="#login-form"><i class="fa fa-sign-in"></i> Registrarse / Ingresar</a></li>
		</ul></div>			<div id="penci-popup-login" class="penci-popup-login-register penci-popup-login">
			<div class="penci-login-container">
				<h4 class="title">Login</h4>
				<div class="penci-login">
					
		<form name="loginform" id="loginform" action="http://diariopolicial.com/editorial/" method="post">
			
			<p class="login-username">
				<label for="penci_login">Username or email</label>
				<input type="text" name="log" id="penci_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="penci_pass">Password</label>
				<input type="password" name="pwd" id="penci_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Mantenerme conectado hasta que me desconecte</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Ingrese a su cuenta" />
				<input type="hidden" name="redirect_to" value="http://diariopolicial.com" />
			</p>
			
		</form>					<a class="penci-lostpassword" href="http://diariopolicial.com/editorial/?action=lostpassword">Olvido su Clave ?</a>
				</div>
								<a class="close-popup form" href="#">X</a>
				<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>			</div>
		</div>
		<div id="penci-popup-register" class="penci-popup-login-register penci-popup-register">
			<div class="penci-login-container">
				<h4 class="title">Register</h4>
				<div class="penci-login">
					<form name="form" id="registration" action="http://diariopolicial.com/editorial/?action=register" method="post" novalidate="novalidate">
						<input type="hidden" name="_wpnonce" value="2b78c77fd4">
						<div class="first-last">
							<div class="register-input">
								<input class="penci_first_name" name="penci_first_name" type="text" placeholder="Nombre"/>
							</div>
							<div class="register-input">
								<input class="penci_last_name" name="penci_last_name" type="text" placeholder="Apellido"/>
							</div>
						</div>
						<div class="register-input">
							<input class="penci_user_name" name="penci_user_name" type="text" placeholder="Usuario"/>
						</div>
						<div class="register-input">
							<input class="penci_user_email" name="penci_user_email" type="email" placeholder="Email"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass" name="penci_user_pass" type="password" placeholder="Clave"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass_confirm" name="penci_user_pass_confirm" type="password" placeholder="Confirmar Clave"/>
						</div>
												<div class="register-input">
							<input type="submit" name="penci_submit" class="button" value="Registrar una cuenta nueva"/>
						</div>
						<div class="register-input login login-popup">
							Tiene Cuenta ?<a href="#login">Ingrese Aquí </a>
						</div>
						<a class="close-popup form" href="#">X</a>
					</form>
				</div>
				<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>			</div>
		</div>
	<div class="topbar_item topbar__menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-4458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4458"><a href="http://diariopolicial.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-4459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4459"><a href="http://diariopolicial.com/contacto/">Contacto</a></li>
</ul></div><div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Titulos</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/18/el-jefe-de-la-comisaria-17-agradece-a-vecinos-de-la-500-viv-y-al-grupo-de-whatsapp-por-donaciones-de-barbijos-alcohol-y-javones/">El Jefe de la Comisaria 17, Agradece&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/18/caa-cati-estricto-controles-en-los-accesos-a-la-localidad-restringido-a-personas-ajenas/">Caa Cati: Estricto Controles en los Accesos&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/18/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria/">Emotivo mensaje de piloto de Aerolíneas a&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/18/suspenderan-el-transporte-interurbano-desde-la-0-horas-del-viernes-hasta-el-martes-24-de-marzo/">Suspenderán el Transporte Interurbano desde la 0&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/18/la-cruz-en-el-hospital-atienden-un-caso-sospechoso-de-coronavirus/">La Cruz: En el hospital atienden un&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/18/fuertes-controles-en-acceso-al-puente-gral-belgrano-circulacion-restringida-a-vehiculos-livianos/">Fuertes Controles en Acceso al Puente Gral&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/18/acceso-restringido-al-acceso-a-paso-de-la-patria/">Acceso Restringido al Acceso a Paso de&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/18/detienen-a-joven-de-25-anos-poco-despues-de-robar-un-celular-a-una-mujer/">Detienen a Joven de 25 Años, poco&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/17/recuperan-led-robado-de-la-canchita-santa-catalina-del-molina-punta-el-delincuente-detenido/">Recuperan Led Robado de la Canchita Santa&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/17/una-infidelidad-aislo-a-un-pueblo-entero-en-santiago-del-estero/">Una infidelidad aisló a un pueblo entero&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="#" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@diariopolicial.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="#" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s6">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="http://diariopolicial.com/" class="custom-logo-link" rel="home"><img width="600" height="100" src="http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4.png" class="custom-logo" alt="DIARIO POLICIAL" srcset="http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4.png 600w, http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-300x50.png 300w, http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-585x98.png 585w" sizes="(max-width: 600px) 100vw, 600px" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-4448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4448"><a href="http://diariopolicial.com/" itemprop="url">Inicio</a></li>
<li id="menu-item-4453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="http://diariopolicial.com/category/locales/" itemprop="url">Locales</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="http://diariopolicial.com/category/interior/" itemprop="url">Interior</a></li>
<li id="menu-item-4454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4454"><a href="http://diariopolicial.com/category/nacionales/" itemprop="url">Nacionales</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://diariopolicial.com/tu-denuncia/" itemprop="url">Tu Denuncia</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
			
				<div class="header__search header__search_dis_bg" id="top-search">
					<a class="search-click"><i class="fa fa-search"></i></a>
					<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="http://diariopolicial.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>				</div>

													<div class="header__social-media">
					<div class="header__content-social-media">
											</div>
				</div>
			
		</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="http://diariopolicial.com/" class="custom-logo-link logo_header_mobile"><img src="http://oz-designs.com/diariopolicial.com/wp-content/uploads/2017/11/Logo-4.png" alt="DIARIO POLICIAL"/></a></div>
								<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="http://diariopolicial.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="http://diariopolicial.com/2020/03/18/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria/" data-id="24574" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="http://diariopolicial.com" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://diariopolicial.com/category/nacionales/" itemprop="item"><span itemprop="name">Nacionales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://diariopolicial.com/2020/03/18/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria/" itemprop="item"><span itemprop="name">Emotivo mensaje de piloto de Aerolíneas a pasajeros repatriados: &#8220;Orgullosos de servirle a la Patria&#8221;</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-24574" class="penci-single-artcontent noloaddisqus post-24574 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="http://diariopolicial.com/category/nacionales/" rel="category tag">Nacionales</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Emotivo mensaje de piloto de Aerolíneas a pasajeros repatriados: &#8220;Orgullosos de servirle a la Patria&#8221;</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">por <span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-18T22:31:50-03:00">18/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/03/18/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p24574">87</span></span></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="24574" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdiariopolicial.com%2F2020%2F03%2F18%2Femotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Emotivo%20mensaje%20de%20piloto%20de%20Aerolíneas%20a%20pasajeros%20repatriados:%20-#8220;Orgullosos%20de%20servirle%20a%20la%20Patria-#8221;%20-%20http://diariopolicial.com/2020/03/18/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Emotivo mensaje de piloto de Aerolíneas a pasajeros repatriados: &#8220;Orgullosos de servirle a la Patria&#8221;" data-link="http://diariopolicial.com/2020/03/18/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Emotivo%20mensaje%20de%20piloto%20de%20Aerolíneas%20a%20pasajeros%20repatriados:%20-#8220;Orgullosos%20de%20servirle%20a%20la%20Patria-#8221;&#038;BODY=http://diariopolicial.com/2020/03/18/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria/"><i class="fa fa-envelope"></i></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="763" height="450" src="http://diariopolicial.com/wp-content/uploads/2020/03/229782w980.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="http://diariopolicial.com/wp-content/uploads/2020/03/229782w980.jpg 763w, http://diariopolicial.com/wp-content/uploads/2020/03/229782w980-300x177.jpg 300w, http://diariopolicial.com/wp-content/uploads/2020/03/229782w980-678x400.jpg 678w, http://diariopolicial.com/wp-content/uploads/2020/03/229782w980-585x345.jpg 585w" sizes="(max-width: 763px) 100vw, 763px" /></div></div>	</div><div class="penci-entry-content entry-content">
	<p>&#8220;Bienvenidos a casa&#8221; dijo el comandante Pedro Parrado a los argentinos repatriados que llegaron este martes de Miami, minutos después de haber aterrizado. El vuelo AR1305 forma parte de los cuatro que llegaron ayer a Ezeiza, provenientes de las conocidas &#8220;zonas de riesgo&#8221; afectadas por el brote del nuevo coronavirus.<span id="more-24574"></span></p>
<p>es habla el comandante Pedro Parrado, quería saludarlos personalmente antes de desembarcar y decirles que, tanto para mí, como para la tripulación y para todos los trabajadores de Aerolíneas es un orgullo trabajar en la línea aérea de bandera&#8221;, se presentó el piloto.</p>
<div id="video_188277" class="video-js vjs-default-skin vjs-16-9 vjs-big-play-centered vjs-paused video_188277-dimensions vjs-controls-enabled vjs-workinghover vjs-v6 vjs-youtube vjs-user-inactive" lang="es" tabindex="-1" role="region" data-id="188277" aria-label="Video Player">
<div><iframe id="video_188277_Youtube_api" class="vjs-tech" title="YouTube video player" src="https://www.youtube.com/embed/PLYdRcxXIKw?controls=0&amp;modestbranding=1&amp;rel=0&amp;showinfo=0&amp;loop=0&amp;fs=0&amp;hl=es&amp;enablejsapi=1&amp;origin=https%3A%2F%2Fwww.diarionorte.com&amp;widgetid=1" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<div class="vjs-iframe-blocker"></div>
</div>
<div class="vjs-poster" tabindex="-1" aria-disabled="false"></div>
<div class="vjs-text-track-display" aria-live="off" aria-atomic="true"></div>
<p><button class="vjs-big-play-button" title="Play Video" type="button" aria-live="polite" aria-disabled="false"><span class="vjs-control-text">Play Video</span></button></div>
<p>&#8220;Nos sentimos orgullosos de que a partir del día de hoy Aerolíneas le sirva a la patria transportando a los argentinos que necesitan volver desde las distintas zonas afectadas. Les aseguro que todos vamos a poner lo mejor para cumplir con esta operación&#8221;, agregó el comandante.</p>
<p>El cálido mensaje de Parrado -grabado por un pasajero- fue compartido en las redes sociales, donde se valoró su discurso esperanzador y el compromiso de servicio de la tripulación. Del mismo modo se expresó el ministro de Turismo y Deportes, Matías Lammens, quien destacó el trabajo que está realizando Aerolíneas Argentinas con los compatriotas varados. &#8220;A veces hay que llegar a este tipo de situaciones para darse cuenta que lo importante que es tener un Estado presente y una aerolínea de bandera&#8221;, señaló.</p>
<div class="teads-ad"></div>
<div class="center large m_image">
<figure><img class="large" src="https://www.diarionorte.com/content/bucket/2/229782w980.jpg" alt="aerolineas2.jpg" /><figcaption></figcaption></figure>
</div>
<p>Cuatro de los cinco últimos vuelos regulares de Aerolíneas Argentinas, provenientes de zona de riesgo del coronavirus, aterrizaron ayer por la mañana en Ezeiza entre las 3.55 y las 4.44 trayendo de regreso al país a más de mil pasajeros argentinos que se encontraban en el exterior, informaron fuentes aeroportuarias y de la empresa aérea.</p>
<p>Estos vuelos fueron los únicos que arribaron este martes procedentes de Estados Unidos o de países de Europa, ya que desde el lunes rige la restricción impuesta por el gobierno nacional para vuelos desde esos lugares, donde la pandemia se ha desarrollado con gran virulencia.</p>
<p>En lo que hace a vuelos regulares, aún queda uno por llegar, que lo hará hoy procedente de Madrid.</p>
<p>En tanto, el presidente de Aerolíneas Argentinas, Pablo Ceriani, escribió en su cuenta de twitter al respecto: &#8220;Cuando lleguen los últimos vuelos habremos traído a casa más de 5.000 argentinos. La situación no es fácil, sabemos que hay preocupación, pero sepan que estamos haciendo nuestro mayor esfuerzo&#8221;.</p>
<h2>Cómo seguirán los vuelos</h2>
<p>Luego del vuelo de mañana desde Madrid, Aerolíneas iniciará una serie de vuelos especiales tendientes a traer de regreso a los argentinos que aún se encuentran varados.</p>
<p>&nbsp;</p>
<div class="center large m_image">
<figure><img class="large" src="https://www.diarionorte.com/content/bucket/1/229781w980.jpg" alt="avion01.jpg" /><figcaption></figcaption></figure>
</div>
<p>Serán 5 los vuelos especiales que la compañía programó hasta el momento, lo que significa un total de 1.350 plazas extras, aunque no se descartan que se sumen otros servicios en las próximas horas.</p>
<p>Hasta ahora se programaron tres vuelos especiales a Miami, el primero de ellos saldrá desde el Aeropuerto Internacional Wilcox Field, mañana a las 18,40 (hora de Miami), el segundo, un día después, el jueves 19 también a las 18,40, mientras que el tercero desde ese destino, emprenderá el regreso el jueves 20 a las 9.30 (hora local).</p>
<p>Y, además, hasta ahora hay dos vuelos programados a Madrid, que saldrán del Aeropuerto Internacional de Barajas los días 19 y 21 en el mismo horario de las 20,10, luego de haber salido desde Buenos Aires el 18 y 20 a las 23,55 respectivamente.</p>
<p>Fuente: Diario Norte</p>
</div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<div class="penci-source-via-tags-wrap"></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="24574" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdiariopolicial.com%2F2020%2F03%2F18%2Femotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Emotivo%20mensaje%20de%20piloto%20de%20Aerolíneas%20a%20pasajeros%20repatriados:%20-#8220;Orgullosos%20de%20servirle%20a%20la%20Patria-#8221;%20-%20http://diariopolicial.com/2020/03/18/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Emotivo mensaje de piloto de Aerolíneas a pasajeros repatriados: &#8220;Orgullosos de servirle a la Patria&#8221;" data-link="http://diariopolicial.com/2020/03/18/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Emotivo%20mensaje%20de%20piloto%20de%20Aerolíneas%20a%20pasajeros%20repatriados:%20-#8220;Orgullosos%20de%20servirle%20a%20la%20Patria-#8221;&#038;BODY=http://diariopolicial.com/2020/03/18/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="http://diariopolicial.com/2020/03/18/suspenderan-el-transporte-interurbano-desde-la-0-horas-del-viernes-hasta-el-martes-24-de-marzo/">Suspenderán el Transporte Interurbano desde la 0 Horas del Viernes, Hasta el Martes 24 de Marzo</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>Siguiente<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="http://diariopolicial.com/2020/03/18/caa-cati-estricto-controles-en-los-accesos-a-la-localidad-restringido-a-personas-ajenas/">Caa Cati: Estricto Controles en los Accesos a la Localidad, Restringido a Personas Ajenas</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img alt='' src='http://0.gravatar.com/avatar/67d9b5c277d9cdc900af4a7176a6cf94?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="http://diariopolicial.com/author/diario-policial/" title="Entradas de Diario Policial" rel="author">Diario Policial</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																							</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-23771 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://diariopolicial.com/wp-content/uploads/2020/03/228649w440-440x320.jpg" href="http://diariopolicial.com/2020/03/02/en-una-pelea-matan-a-veterano-de-malvinas-en-miraflores/"></a><h4 class="entry-title"><a href="http://diariopolicial.com/2020/03/02/en-una-pelea-matan-a-veterano-de-malvinas-en-miraflores/">En una pelea matan a veterano de Malvinas en Miraflores</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-03-02T07:35:12-03:00">02/03/2020</time></div></div><div  class="item-related penci-imgtype-landscape post-23558 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://diariopolicial.com/wp-content/uploads/2020/02/GUSTAVO-ALFONZO-GROH-43--480x320.jpg" href="http://diariopolicial.com/2020/02/25/aparecio-sano-y-salvo-groh-gustavo-se-comunico-telefonicamente-con-su-familia-desde-humahuaca/"></a><h4 class="entry-title"><a href="http://diariopolicial.com/2020/02/25/aparecio-sano-y-salvo-groh-gustavo-se-comunico-telefonicamente-con-su-familia-desde-humahuaca/">Apareció Sano y Salvo, Groh Gustavo, se Comunico Telefónicamente con su Familia desde Humahuaca</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2020-02-25T20:49:13-03:00">25/02/2020</time><time class="updated" datetime="2020-02-25T20:54:51-03:00">25/02/2020</time></div></div><div  class="item-related penci-imgtype-landscape post-16269 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://diariopolicial.com/wp-content/uploads/2019/09/zzzzzzzz-480x320.png" href="http://diariopolicial.com/2019/09/05/maestra-de-musica-abuso-a-9-nenes-en-un-jardin-la-seno-nos-tocaba-las-campanitas/"></a><h4 class="entry-title"><a href="http://diariopolicial.com/2019/09/05/maestra-de-musica-abuso-a-9-nenes-en-un-jardin-la-seno-nos-tocaba-las-campanitas/">Maestra de música abusó a 9 nenes en un jardín: &#8220;La seño nos tocaba las campanitas&#8221;</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-09-05T09:00:51-03:00">05/09/2019</time></div></div></div></div><div id="wordpress-24574-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-24574  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Escriba un Comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/18/emotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria/#respond" style="display:none;">Cancelar Respuesta</a></small></h3><p class="must-log-in">Lo siento, tenés que estar <a href="http://diariopolicial.com/editorial/?redirect_to=http%3A%2F%2Fdiariopolicial.com%2F2020%2F03%2F18%2Femotivo-mensaje-de-piloto-de-aerolineas-a-pasajeros-repatriados-orgullosos-de-servirle-a-la-patria%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>				</div>

									</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci_block_6__26258626" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__26258626" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Recent Posts</span></h3>								</div>
		<div id="penci_block_6__26258626block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-18-at-23.20.08-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/03/18/el-jefe-de-la-comisaria-17-agradece-a-vecinos-de-la-500-viv-y-al-grupo-de-whatsapp-por-donaciones-de-barbijos-alcohol-y-javones/" title="El Jefe de la Comisaria 17, Agradece a Vecinos de la 500 Viv. y al Grupo de WhatsApp por Donaciones de Barbijos, Alcohol y Jabones"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/18/el-jefe-de-la-comisaria-17-agradece-a-vecinos-de-la-500-viv-y-al-grupo-de-whatsapp-por-donaciones-de-barbijos-alcohol-y-javones/" title=" El Jefe de la Comisaria 17, Agradece a Vecinos de la 500 Viv. y al Grupo de WhatsApp por Donaciones de Barbijos, Alcohol y Jabones ">El Jefe de la Comisaria 17, Agradece a Vecinos de la 500 Viv. y al Grupo de WhatsApp por Donaciones...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2020-03-18T23:40:09-03:00">18/03/2020</time><time class="updated" datetime="2020-03-19T01:16:35-03:00">19/03/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-03-18T23:40:09-03:00">18/03/2020</time><time class="updated" datetime="2020-03-19T01:16:35-03:00">19/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/03/18/el-jefe-de-la-comisaria-17-agradece-a-vecinos-de-la-500-viv-y-al-grupo-de-whatsapp-por-donaciones-de-barbijos-alcohol-y-javones/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/03/89931777_2893743104038230_5126900481255276544_o-280x186.jpg" data-delay="" href="http://diariopolicial.com/2020/03/18/caa-cati-estricto-controles-en-los-accesos-a-la-localidad-restringido-a-personas-ajenas/" title="Caa Cati: Estricto Controles en los Accesos a la Localidad, Restringido a Personas Ajenas"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/18/caa-cati-estricto-controles-en-los-accesos-a-la-localidad-restringido-a-personas-ajenas/" title=" Caa Cati: Estricto Controles en los Accesos a la Localidad, Restringido a Personas Ajenas ">Caa Cati: Estricto Controles en los Accesos a la Localidad, Restringido a Personas Ajenas</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-03-18T22:40:10-03:00">18/03/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-18T22:40:10-03:00">18/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/03/18/caa-cati-estricto-controles-en-los-accesos-a-la-localidad-restringido-a-personas-ajenas/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/03/1515484243361-280x186.jpg" data-delay="" href="http://diariopolicial.com/2020/03/18/suspenderan-el-transporte-interurbano-desde-la-0-horas-del-viernes-hasta-el-martes-24-de-marzo/" title="Suspenderán el Transporte Interurbano desde la 0 Horas del Viernes, Hasta el Martes 24 de Marzo"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/18/suspenderan-el-transporte-interurbano-desde-la-0-horas-del-viernes-hasta-el-martes-24-de-marzo/" title=" Suspenderán el Transporte Interurbano desde la 0 Horas del Viernes, Hasta el Martes 24 de Marzo ">Suspenderán el Transporte Interurbano desde la 0 Horas del Viernes, Hasta el Martes 24 de Marzo</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-03-18T20:29:19-03:00">18/03/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-18T20:29:19-03:00">18/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/03/18/suspenderan-el-transporte-interurbano-desde-la-0-horas-del-viernes-hasta-el-martes-24-de-marzo/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/03/resize_1584548608-280x186.jpg" data-delay="" href="http://diariopolicial.com/2020/03/18/la-cruz-en-el-hospital-atienden-un-caso-sospechoso-de-coronavirus/" title="La Cruz: En el hospital atienden un caso sospechoso de coronavirus"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/18/la-cruz-en-el-hospital-atienden-un-caso-sospechoso-de-coronavirus/" title=" La Cruz: En el hospital atienden un caso sospechoso de coronavirus ">La Cruz: En el hospital atienden un caso sospechoso de coronavirus</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-03-18T18:22:41-03:00">18/03/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-18T18:22:41-03:00">18/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/03/18/la-cruz-en-el-hospital-atienden-un-caso-sospechoso-de-coronavirus/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-18-at-12.58.12-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/03/18/fuertes-controles-en-acceso-al-puente-gral-belgrano-circulacion-restringida-a-vehiculos-livianos/" title="Fuertes Controles en Acceso al Puente Gral Belgrano, Circulación Restringida a Vehículos Livianos"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/18/fuertes-controles-en-acceso-al-puente-gral-belgrano-circulacion-restringida-a-vehiculos-livianos/" title=" Fuertes Controles en Acceso al Puente Gral Belgrano, Circulación Restringida a Vehículos Livianos ">Fuertes Controles en Acceso al Puente Gral Belgrano, Circulación Restringida a Vehículos Livianos</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2020-03-18T18:16:15-03:00">18/03/2020</time><time class="updated" datetime="2020-03-18T18:18:56-03:00">18/03/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-03-18T18:16:15-03:00">18/03/2020</time><time class="updated" datetime="2020-03-18T18:18:56-03:00">18/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/03/18/fuertes-controles-en-acceso-al-puente-gral-belgrano-circulacion-restringida-a-vehiculos-livianos/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__26258626 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__26258626 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__26258626 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__26258626 = new penciBlock();penci_block_6__26258626.blockID="penci_block_6__26258626";penci_block_6__26258626.atts_json = '{"build_query":"size:5","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__26258626","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__26258626.content="";penciBlocksArray.push(penci_block_6__26258626);</script>	<div id="penci-ad_box--46616" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<img width="400" height="400" src="http://diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" srcset="http://diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg 400w, http://diariopolicial.com/wp-content/uploads/2018/12/BANNER-150x150.jpg 150w, http://diariopolicial.com/wp-content/uploads/2018/12/BANNER-300x300.jpg 300w, http://diariopolicial.com/wp-content/uploads/2018/12/BANNER-280x280.jpg 280w" sizes="(max-width: 400px) 100vw, 400px" />			</div>
		</div>
	</div>
<style>#penci-ad_box--46616 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--46616 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	
<div id="penci_block_23__69005156" class="penci-block-vc penci-block_23 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_23 penci-widget__block_23 left penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_23__69005156" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>MAS LEIDAS</span></h3>						<span class="penci-slider-nav">
			<a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_23__69005156block_content" href="#"><i class="fa fa-angle-left"></i></a>
			<a class="penci-block-pag penci-slider-next " data-block_id="penci_block_23__69005156block_content" href="#"><i class="fa fa-angle-right"></i></a>
		</span>
			</div>
	<div id="penci_block_23__69005156block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><div class="penci-block-wrapper-item"><article  class="block23_first_item hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2019/04/pna-480x320.jpg" data-delay="" href="http://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/" title="Llamado a Concurso para Ingresar en el Cuerpo Auxiliar como Personal con Estado Policial en Prefectura"></a><span class="social-buttons"><span class="social-buttons__content"><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdiariopolicial.com%2F2020%2F02%2F12%2Fllamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Llamado%20a%20Concurso%20para%20Ingresar%20en%20el%20Cuerpo%20Auxiliar%20como%20Personal%20con%20Estado%20Policial%20en%20Prefectura%20-%20http://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Llamado a Concurso para Ingresar en el Cuerpo Auxiliar como Personal con Estado Policial en Prefectura" data-link="http://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Llamado%20a%20Concurso%20para%20Ingresar%20en%20el%20Cuerpo%20Auxiliar%20como%20Personal%20con%20Estado%20Policial%20en%20Prefectura&#038;BODY=http://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/"><i class="fa fa-envelope"></i></a></span><a class="social-buttons__toggle" href="#"><i class="fa fa-share"></i></a></span></div> <div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/" title=" Llamado a Concurso para Ingresar en el Cuerpo Auxiliar como Personal con Estado Policial en Prefectura ">Llamado a Concurso para Ingresar en el Cuerpo...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2020-02-12T22:58:02-03:00">12/02/2020</time><time class="updated" datetime="2020-02-13T10:03:36-03:00">13/02/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-02-12T22:58:02-03:00">12/02/2020</time><time class="updated" datetime="2020-02-13T10:03:36-03:00">13/02/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/02/12/llamado-a-concurso-para-ingresar-en-el-cuerpo-auxiliar-como-personal-con-estado-policial-en-prefectura/#respond"><i class="la la-comments"></i>0</a></span></div><div class="penci-post-excerpt">LA PREFECTURA NAVAL ARGENTINA LLAMA A CONCURSO PARA INGRESO EN EL CUERPO AUXILIAR,...</div></div></article><div class="block23_items"><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2019/01/FOTOS-ILUSTRATIVAS-ESCUELA-DE-OFICIALES-2-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2019/01/05/se-abrio-la-inscripcion-para-la-escuela-de-oficiales-de-la-policia-de-corrientes/" title="Se Abrió la Inscripción para la Escuela de Oficiales de la Policía de Corrientes"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2019/01/05/se-abrio-la-inscripcion-para-la-escuela-de-oficiales-de-la-policia-de-corrientes/" title=" Se Abrió la Inscripción para la Escuela de Oficiales de la Policía de Corrientes ">Se Abrió la Inscripción para la Escuela de...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-01-05T11:13:53-03:00">05/01/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-23-at-18.44.09-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2019/11/23/mujer-murio-aplastada-por-un-camion-en-la-localidad-de-bella-vista/" title="Mujer Murio Aplastada por un Camion en la Localidad de Bella Vista"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2019/11/23/mujer-murio-aplastada-por-un-camion-en-la-localidad-de-bella-vista/" title=" Mujer Murio Aplastada por un Camion en la Localidad de Bella Vista ">Mujer Murio Aplastada por un Camion en la...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-11-23T18:55:10-03:00">23/11/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-07-at-17.55.33-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2019/09/07/habrian-encontrado-en-un-telo-al-prefecturiano-desaparecido-en-paso-de-la-patria/" title="Habrían Encontrado en un Motel al Prefecturiano, Desaparecido en Paso de la Patria"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2019/09/07/habrian-encontrado-en-un-telo-al-prefecturiano-desaparecido-en-paso-de-la-patria/" title=" Habrían Encontrado en un Motel al Prefecturiano, Desaparecido en Paso de la Patria ">Habrían Encontrado en un Motel al Prefecturiano, Desaparecido...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2019-09-07T18:21:43-03:00">07/09/2019</time><time class="updated" datetime="2019-09-07T18:48:24-03:00">07/09/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-27-at-16.26.17-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/01/27/bella-vista-buscan-dar-con-el-paradero-de-la-persona-que-recibio-una-golpiza-y-el-video-fue-viralizado/" title="Bella Vista: Buscan dar con el Paradero de la Persona que Recibio una Golpiza y el Video Fue Viralizado"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/27/bella-vista-buscan-dar-con-el-paradero-de-la-persona-que-recibio-una-golpiza-y-el-video-fue-viralizado/" title=" Bella Vista: Buscan dar con el Paradero de la Persona que Recibio una Golpiza y el Video Fue Viralizado ">Bella Vista: Buscan dar con el Paradero de...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-01-27T16:34:51-03:00">27/01/2020</time></div></div></article></div></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_23__69005156 .penci-subcat-filter .penci-subcat-item a,#penci_block_23__69005156 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_23__69005156.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_23__69005156 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_23__69005156 = new penciBlock();penci_block_23__69005156.blockID="penci_block_23__69005156";penci_block_23__69005156.atts_json = '{"build_query":"size:5|order_by:popular","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","hide_excrept":"","post_excrept_length":"13","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"8","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_cat":"1","show_allcat":"","show_readmore":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"next_prev","readmore_css":"","post_category_css":"","social_share_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_23-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_23__69005156","shortcode_id":"block_23","max_num_pages":581,"category_ids":"","taxonomy":""}';penci_block_23__69005156.content="";penciBlocksArray.push(penci_block_23__69005156);</script>	<div id="penci-ad_box--20531" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="#" target="_self"></a><img width="400" height="400" src="http://diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" srcset="http://diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg 400w, http://diariopolicial.com/wp-content/uploads/2018/12/BANNER-150x150.jpg 150w, http://diariopolicial.com/wp-content/uploads/2018/12/BANNER-300x300.jpg 300w, http://diariopolicial.com/wp-content/uploads/2018/12/BANNER-280x280.jpg 280w" sizes="(max-width: 400px) 100vw, 400px" />			</div>
		</div>
	</div>
<style>#penci-ad_box--20531 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--20531 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--80212" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="#" target="_self"></a><img width="718" height="484" src="http://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz.png" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" srcset="http://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz.png 718w, http://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz-300x202.png 300w, http://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz-593x400.png 593w, http://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz-585x394.png 585w" sizes="(max-width: 718px) 100vw, 718px" />			</div>
		</div>
	</div>
<style>#penci-ad_box--80212 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--80212 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for DIARIO POLICIAL"/>
		<meta itemprop="description" content="Noticias del ámbito policial"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="DIARIO POLICIAL"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
						<div id="penci_block_6__80213095" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__80213095" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>LOCALES</span></h3>								</div>
		<div id="penci_block_6__80213095block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-18-at-23.20.08-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/03/18/el-jefe-de-la-comisaria-17-agradece-a-vecinos-de-la-500-viv-y-al-grupo-de-whatsapp-por-donaciones-de-barbijos-alcohol-y-javones/" title="El Jefe de la Comisaria 17, Agradece a Vecinos de la 500 Viv. y al Grupo de WhatsApp por Donaciones de Barbijos, Alcohol y Jabones"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/18/el-jefe-de-la-comisaria-17-agradece-a-vecinos-de-la-500-viv-y-al-grupo-de-whatsapp-por-donaciones-de-barbijos-alcohol-y-javones/" title=" El Jefe de la Comisaria 17, Agradece a Vecinos de la 500 Viv. y al Grupo de WhatsApp por Donaciones de Barbijos, Alcohol y Jabones ">El Jefe de la Comisaria 17, Agradece a Vecinos de la 500 Viv. y al Grupo de WhatsApp por Donaciones...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2020-03-18T23:40:09-03:00">18/03/2020</time><time class="updated" datetime="2020-03-19T01:16:35-03:00">19/03/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-03-18T23:40:09-03:00">18/03/2020</time><time class="updated" datetime="2020-03-19T01:16:35-03:00">19/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/03/18/el-jefe-de-la-comisaria-17-agradece-a-vecinos-de-la-500-viv-y-al-grupo-de-whatsapp-por-donaciones-de-barbijos-alcohol-y-javones/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/03/1515484243361-280x186.jpg" data-delay="" href="http://diariopolicial.com/2020/03/18/suspenderan-el-transporte-interurbano-desde-la-0-horas-del-viernes-hasta-el-martes-24-de-marzo/" title="Suspenderán el Transporte Interurbano desde la 0 Horas del Viernes, Hasta el Martes 24 de Marzo"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/18/suspenderan-el-transporte-interurbano-desde-la-0-horas-del-viernes-hasta-el-martes-24-de-marzo/" title=" Suspenderán el Transporte Interurbano desde la 0 Horas del Viernes, Hasta el Martes 24 de Marzo ">Suspenderán el Transporte Interurbano desde la 0 Horas del Viernes, Hasta el Martes 24 de Marzo</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-03-18T20:29:19-03:00">18/03/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-18T20:29:19-03:00">18/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/03/18/suspenderan-el-transporte-interurbano-desde-la-0-horas-del-viernes-hasta-el-martes-24-de-marzo/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-18-at-12.58.12-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/03/18/fuertes-controles-en-acceso-al-puente-gral-belgrano-circulacion-restringida-a-vehiculos-livianos/" title="Fuertes Controles en Acceso al Puente Gral Belgrano, Circulación Restringida a Vehículos Livianos"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/18/fuertes-controles-en-acceso-al-puente-gral-belgrano-circulacion-restringida-a-vehiculos-livianos/" title=" Fuertes Controles en Acceso al Puente Gral Belgrano, Circulación Restringida a Vehículos Livianos ">Fuertes Controles en Acceso al Puente Gral Belgrano, Circulación Restringida a Vehículos Livianos</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2020-03-18T18:16:15-03:00">18/03/2020</time><time class="updated" datetime="2020-03-18T18:18:56-03:00">18/03/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-03-18T18:16:15-03:00">18/03/2020</time><time class="updated" datetime="2020-03-18T18:18:56-03:00">18/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/03/18/fuertes-controles-en-acceso-al-puente-gral-belgrano-circulacion-restringida-a-vehiculos-livianos/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__80213095 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__80213095 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__80213095 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__80213095 = new penciBlock();penci_block_6__80213095.blockID="penci_block_6__80213095";penci_block_6__80213095.atts_json = '{"build_query":"size:3|categories:47","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__80213095","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__80213095.content="";penciBlocksArray.push(penci_block_6__80213095);</script>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
						<div id="penci_block_6__10820024" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__10820024" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>INTERIOR</span></h3>								</div>
		<div id="penci_block_6__10820024block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/03/89931777_2893743104038230_5126900481255276544_o-280x186.jpg" data-delay="" href="http://diariopolicial.com/2020/03/18/caa-cati-estricto-controles-en-los-accesos-a-la-localidad-restringido-a-personas-ajenas/" title="Caa Cati: Estricto Controles en los Accesos a la Localidad, Restringido a Personas Ajenas"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/18/caa-cati-estricto-controles-en-los-accesos-a-la-localidad-restringido-a-personas-ajenas/" title=" Caa Cati: Estricto Controles en los Accesos a la Localidad, Restringido a Personas Ajenas ">Caa Cati: Estricto Controles en los Accesos a la Localidad, Restringido a Personas Ajenas</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-03-18T22:40:10-03:00">18/03/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-18T22:40:10-03:00">18/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/03/18/caa-cati-estricto-controles-en-los-accesos-a-la-localidad-restringido-a-personas-ajenas/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/03/resize_1584548608-280x186.jpg" data-delay="" href="http://diariopolicial.com/2020/03/18/la-cruz-en-el-hospital-atienden-un-caso-sospechoso-de-coronavirus/" title="La Cruz: En el hospital atienden un caso sospechoso de coronavirus"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/18/la-cruz-en-el-hospital-atienden-un-caso-sospechoso-de-coronavirus/" title=" La Cruz: En el hospital atienden un caso sospechoso de coronavirus ">La Cruz: En el hospital atienden un caso sospechoso de coronavirus</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-03-18T18:22:41-03:00">18/03/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-18T18:22:41-03:00">18/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/03/18/la-cruz-en-el-hospital-atienden-un-caso-sospechoso-de-coronavirus/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-18-at-11.44.19-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/03/18/acceso-restringido-al-acceso-a-paso-de-la-patria/" title="Acceso Restringido al Acceso a Paso de la Patria"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/18/acceso-restringido-al-acceso-a-paso-de-la-patria/" title=" Acceso Restringido al Acceso a Paso de la Patria ">Acceso Restringido al Acceso a Paso de la Patria</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-03-18T17:53:16-03:00">18/03/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-18T17:53:16-03:00">18/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/03/18/acceso-restringido-al-acceso-a-paso-de-la-patria/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__10820024 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__10820024 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__10820024 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__10820024 = new penciBlock();penci_block_6__10820024.blockID="penci_block_6__10820024";penci_block_6__10820024.atts_json = '{"build_query":"size:3|categories:48","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__10820024","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__10820024.content="";penciBlocksArray.push(penci_block_6__10820024);</script>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
						<div id="penci_block_6__26216073" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__26216073" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>NACIONALES</span></h3>								</div>
		<div id="penci_block_6__26216073block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/03/229695w440-280x186.jpg" data-delay="" href="http://diariopolicial.com/2020/03/17/una-infidelidad-aislo-a-un-pueblo-entero-en-santiago-del-estero/" title="Una infidelidad aisló a un pueblo entero en Santiago del Estero"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/17/una-infidelidad-aislo-a-un-pueblo-entero-en-santiago-del-estero/" title=" Una infidelidad aisló a un pueblo entero en Santiago del Estero ">Una infidelidad aisló a un pueblo entero en Santiago del Estero</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-03-17T20:50:24-03:00">17/03/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-17T20:50:24-03:00">17/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/03/17/una-infidelidad-aislo-a-un-pueblo-entero-en-santiago-del-estero/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-09.30.34-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/03/17/empleados-de-desarrollo-social-del-chaco-son-obligados-a-ir-a-trabajar-pero-no-cumplen-las-medidas-de-higiene-y-precaucion/" title="Empleados de Desarrollo Social del Chaco, son Obligados a ir a Trabajar, pero no Cumplen las Medidas de Higiene y Precaución"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/17/empleados-de-desarrollo-social-del-chaco-son-obligados-a-ir-a-trabajar-pero-no-cumplen-las-medidas-de-higiene-y-precaucion/" title=" Empleados de Desarrollo Social del Chaco, son Obligados a ir a Trabajar, pero no Cumplen las Medidas de Higiene y Precaución ">Empleados de Desarrollo Social del Chaco, son Obligados a ir a Trabajar, pero no Cumplen las Medidas de Higiene y...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2020-03-17T10:00:10-03:00">17/03/2020</time><time class="updated" datetime="2020-03-17T10:10:31-03:00">17/03/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-03-17T10:00:10-03:00">17/03/2020</time><time class="updated" datetime="2020-03-17T10:10:31-03:00">17/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/03/17/empleados-de-desarrollo-social-del-chaco-son-obligados-a-ir-a-trabajar-pero-no-cumplen-las-medidas-de-higiene-y-precaucion/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/03/Detenido-..-280x186.jpg" data-delay="" href="http://diariopolicial.com/2020/03/17/misiones-entrevistas-judiciales-con-detenidos-se-hacen-via-videoconferencia/" title="Misiones: Entrevistas judiciales con detenidos se hacen vía videoconferencia"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/03/17/misiones-entrevistas-judiciales-con-detenidos-se-hacen-via-videoconferencia/" title=" Misiones: Entrevistas judiciales con detenidos se hacen vía videoconferencia ">Misiones: Entrevistas judiciales con detenidos se hacen vía videoconferencia</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-03-17T07:32:14-03:00">17/03/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-03-17T07:32:14-03:00">17/03/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/03/17/misiones-entrevistas-judiciales-con-detenidos-se-hacen-via-videoconferencia/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__26216073 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__26216073 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__26216073 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__26216073 = new penciBlock();penci_block_6__26216073.blockID="penci_block_6__26216073";penci_block_6__26216073.atts_json = '{"build_query":"size:3|categories:49","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__26216073","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__26216073.content="";penciBlocksArray.push(penci_block_6__26216073);</script>				</div>
							<div id="footer-4" class="footer-sidebar-item footer-4 penci-col-3">
					<div id="rss-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_rss"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span><a class="rsswidget" href="http://diariopolicial.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://diariopolicial.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://diariopolicial.com/">DIARIO POLICIAL</a></span></h4></div><ul><li><a class='rsswidget' href='http://diariopolicial.com/2020/03/18/detienen-a-joven-de-25-anos-poco-despues-de-robar-un-celular-a-una-mujer/'>Detienen a Joven de 25 Años, poco Después de Robar un Celular a una Mujer</a></li><li><a class='rsswidget' href='http://diariopolicial.com/2020/03/17/recuperan-led-robado-de-la-canchita-santa-catalina-del-molina-punta-el-delincuente-detenido/'>Recuperan Led Robado de la Canchita Santa Catalina del Molina Punta. El Delincuente Detenido</a></li><li><a class='rsswidget' href='http://diariopolicial.com/2020/03/17/una-infidelidad-aislo-a-un-pueblo-entero-en-santiago-del-estero/'>Una infidelidad aisló a un pueblo entero en Santiago del Estero</a></li><li><a class='rsswidget' href='http://diariopolicial.com/2020/03/17/empleados-de-desarrollo-social-del-chaco-son-obligados-a-ir-a-trabajar-pero-no-cumplen-las-medidas-de-higiene-y-precaucion/'>Empleados de Desarrollo Social del Chaco, son Obligados a ir a Trabajar, pero no Cumplen las Medidas de Higiene y Precaución</a></li><li><a class='rsswidget' href='http://diariopolicial.com/2020/03/17/paso-de-los-libres-denuncian-a-encargado-de-estacion-de-servicios-por-distintos-tipos-de-maltratos/'>Paso de los Libres; Denuncian a Encargado de Estación de Servicios por Distintos Tipos de Maltratos</a></li></ul></div>				</div>
					</div>
	</div>
</div>
				<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="http://diariopolicial.com/" rel="home"><img  src="http://oz-designs.com/diariopolicial.com/wp-content/uploads/2017/11/Logo-4.png" alt="logo "/></a>				</div>
						<div class="penci-footer-text-wrap ">Diario Policial es un sitio web de noticias policiales donde se busca mantener informado al ciudadano sobre los procedimientos realizados por nuestras fuerzas de seguridad.<div class="footer-email-wrap">Contactenos: <a href="mailto:info@diariopolicial.com">info@diariopolicial.com</a></div></div>							<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="#" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@diariopolicial.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="#" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				@2018 - diariopolicial.com. Derechos Reservados. Diseñado por <a href="http://oz-designs.com" target="_blank" rel="nofollow">OZD - 3794-000006</a>			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4448"><a href="http://diariopolicial.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="http://diariopolicial.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="http://diariopolicial.com/category/interior/">Interior</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4454"><a href="http://diariopolicial.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://diariopolicial.com/tu-denuncia/">Tu Denuncia</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="http://diariopolicial.com/" class="custom-logo-link" rel="home"><img width="600" height="100" src="http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4.png" class="custom-logo" alt="DIARIO POLICIAL" srcset="http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4.png 600w, http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-300x50.png 300w, http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-585x98.png 585w" sizes="(max-width: 600px) 100vw, 600px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="#" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@diariopolicial.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="#" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4448"><a href="http://diariopolicial.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="http://diariopolicial.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="http://diariopolicial.com/category/interior/">Interior</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4454"><a href="http://diariopolicial.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://diariopolicial.com/tu-denuncia/">Tu Denuncia</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Compartir en WhatsApp no funcionará en PC.');
						}
					});
				});
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diariopolicial.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariopolicial.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://diariopolicial.com/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/diariopolicial.com\/wp-admin\/admin-ajax.php","nonce":"46c98f6857","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariopolicial.com/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://diariopolicial.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"24574","ajaxUrl":"http:\/\/diariopolicial.com\/wp-admin\/admin-ajax.php","nonce":"46c98f6857","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariopolicial.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"http:\/\/diariopolicial.com\/wp-admin\/admin-ajax.php","nonce":"46c98f6857","errorMsg":"Something wrong happened. Please try again.","login":"Email","password":"Clave","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver Mas","linkTextAll":"Menu","linkText":"Mas"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariopolicial.com/wp-content/themes/pennews/js/script.min.js?ver=6.5.6'></script>
<script type='text/javascript' src='http://diariopolicial.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://diariopolicial.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>
