<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Cobraban Peaje por Av. Medrano y Gascon, Fueron Detenidos y Uno de Ellos con Pedido de Captura por Narcotrafico - DIARIO POLICIAL</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cobraban Peaje por Av. Medrano y Gascon, Fueron Detenidos y Uno de Ellos con Pedido de Captura por Narcotrafico - DIARIO POLICIAL" />
<meta property="og:description" content="Vecinos denunciaron a traves del Sistema de Emergencia 911, que dos personas se encontraban cobrando peaje por Av. Medrano y Gascon, por lo cual efectivo del GRIM II acudieron al lugar para verificar lo denunciado donde se encontraron con dos personas y uno de ellos con orden de captura por..." />
<meta property="og:url" content="http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/" />
<meta property="og:site_name" content="DIARIO POLICIAL" />
<meta property="article:section" content="Locales" />
<meta property="article:published_time" content="2020-01-24T14:29:36+00:00" />
<meta property="og:image" content="http://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-05.08.59.jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vecinos denunciaron a traves del Sistema de Emergencia 911, que dos personas se encontraban cobrando peaje por Av. Medrano y Gascon, por lo cual efectivo del GRIM II acudieron al lugar para verificar lo denunciado donde se encontraron con dos personas y uno de ellos con orden de captura por..." />
<meta name="twitter:title" content="Cobraban Peaje por Av. Medrano y Gascon, Fueron Detenidos y Uno de Ellos con Pedido de Captura por Narcotrafico - DIARIO POLICIAL" />
<meta name="twitter:image" content="http://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-05.08.59.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://diariopolicial.com/#website","url":"http://diariopolicial.com/","name":"DIARIO POLICIAL","description":"Noticias del \u00e1mbito policial","potentialAction":{"@type":"SearchAction","target":"http://diariopolicial.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/#primaryimage","url":"http://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-05.08.59.jpeg","width":960,"height":1280},{"@type":"WebPage","@id":"http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/#webpage","url":"http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/","inLanguage":"es-AR","name":"Cobraban Peaje por Av. Medrano y Gascon, Fueron Detenidos y Uno de Ellos con Pedido de Captura por Narcotrafico - DIARIO POLICIAL","isPartOf":{"@id":"http://diariopolicial.com/#website"},"primaryImageOfPage":{"@id":"http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/#primaryimage"},"datePublished":"2020-01-24T14:29:36+00:00","dateModified":"2020-01-24T14:29:36+00:00","author":{"@id":"http://diariopolicial.com/#/schema/person/105912820889c39db70a56ed92370856"},"breadcrumb":{"@id":"http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://diariopolicial.com/","url":"http://diariopolicial.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://diariopolicial.com/blog/","url":"http://diariopolicial.com/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/","url":"http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/","name":"Cobraban Peaje por Av. Medrano y Gascon, Fueron Detenidos y Uno de Ellos con Pedido de Captura por Narcotrafico"}}]},{"@type":["Person"],"@id":"http://diariopolicial.com/#/schema/person/105912820889c39db70a56ed92370856","name":"Diario Policial","image":{"@type":"ImageObject","@id":"http://diariopolicial.com/#authorlogo","url":"http://0.gravatar.com/avatar/67d9b5c277d9cdc900af4a7176a6cf94?s=96&d=mm&r=g","caption":"Diario Policial"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIARIO POLICIAL &raquo; Feed" href="http://diariopolicial.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO POLICIAL &raquo; RSS de los comentarios" href="http://diariopolicial.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO POLICIAL &raquo; Cobraban Peaje por Av. Medrano y Gascon, Fueron Detenidos y Uno de Ellos con Pedido de Captura por Narcotrafico RSS de los comentarios" href="http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariopolicial.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://diariopolicial.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://diariopolicial.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://diariopolicial.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='http://diariopolicial.com/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='http://diariopolicial.com/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='http://diariopolicial.com/wp-content/themes/pennews/css/portfolio.css?ver=6.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='http://diariopolicial.com/wp-content/themes/pennews/css/recipe.css?ver=6.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='http://diariopolicial.com/wp-content/themes/pennews/css/review.css?ver=6.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='http://diariopolicial.com/wp-content/themes/pennews/style.css?ver=6.5.6' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://diariopolicial.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://diariopolicial.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariopolicial.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariopolicial.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://diariopolicial.com/?p=22551' />
<link rel="alternate" type="application/json+oembed" href="http://diariopolicial.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariopolicial.com%2F2020%2F01%2F24%2Fcobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diariopolicial.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariopolicial.com%2F2020%2F01%2F24%2Fcobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93685114-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-93685114-1');
</script>
<link rel="pingback" href="http://diariopolicial.com/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/diariopolicial.com\/wp-content\/uploads\/2017\/11\/Logo-4.png"
    },
    "url": "http:\/\/diariopolicial.com\/",
    "name": "DIARIO POLICIAL",
    "description": "Noticias del \u00e1mbito policial"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "DIARIO POLICIAL",
    "alternateName": "Noticias del \u00e1mbito policial",
    "url": "http:\/\/diariopolicial.com\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "http:\/\/diariopolicial.com\/2020\/01\/24\/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "http:\/\/diariopolicial.com\/2020\/01\/24\/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "http:\/\/diariopolicial.com\/2020\/01\/24\/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "http:\/\/diariopolicial.com\/2020\/01\/24\/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "http:\/\/diariopolicial.com\/2020\/01\/24\/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "http:\/\/diariopolicial.com\/2020\/01\/24\/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Cobraban Peaje por Av. Medrano y Gascon, Fueron Detenidos y Uno de Ellos con Pedido de Captura por Narcotrafico",
    "description": "",
    "datePublished": "2020-01-24",
    "datemodified": "2020-01-24",
    "mainEntityOfPage": "http:\/\/diariopolicial.com\/2020\/01\/24\/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico\/",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/diariopolicial.com\/wp-content\/uploads\/2020\/01\/WhatsApp-Image-2020-01-24-at-05.08.59.jpeg",
        "width": 960,
        "height": 1280
    },
    "publisher": {
        "@type": "Organization",
        "name": "DIARIO POLICIAL",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/diariopolicial.com\/wp-content\/uploads\/2017\/11\/Logo-4.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-DiarioPolicial",
        "name": "Diario Policial"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://diariopolicial.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://diariopolicial.com/wp-content/uploads/2018/12/cropped-policeman-male-32x32.png" sizes="32x32" />
<link rel="icon" href="http://diariopolicial.com/wp-content/uploads/2018/12/cropped-policeman-male-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://diariopolicial.com/wp-content/uploads/2018/12/cropped-policeman-male-180x180.png" />
<meta name="msapplication-TileImage" content="http://diariopolicial.com/wp-content/uploads/2018/12/cropped-policeman-male-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-22551 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar two-sidebar penci-single-style-1 wpb-js-composer js-comp-ver-5.6 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
						<div class="topbar_item topbar_weather">
			<i class="penci-weather-icons wi wi-day-sunny"></i>
			<div class="penci-weather-now">
				<span class="penci-weather-degrees">22.8</span>
				<span class="penci-weather-unit">C</span>
			</div>
			<div class="penci-weather-location">
				<div class="penci-weather-city">Corrientes</div>
			</div>
		</div>
		<div class="topbar_item topbar_date">
	24/01/2020</div>
<div class="topbar_item topbar__menu topbar__logout_login"><ul class="topbar__login">
			<li class="menu-item login login-popup"><a href="#login-form"><i class="fa fa-sign-in"></i> Registrarse / Ingresar</a></li>
		</ul></div>			<div id="penci-popup-login" class="penci-popup-login-register penci-popup-login">
			<div class="penci-login-container">
				<h4 class="title">Login</h4>
				<div class="penci-login">
					
		<form name="loginform" id="loginform" action="http://diariopolicial.com/editorial/" method="post">
			
			<p class="login-username">
				<label for="penci_login">Username or email</label>
				<input type="text" name="log" id="penci_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="penci_pass">Password</label>
				<input type="password" name="pwd" id="penci_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Mantenerme conectado hasta que me desconecte</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Ingrese a su cuenta" />
				<input type="hidden" name="redirect_to" value="http://diariopolicial.com" />
			</p>
			
		</form>					<a class="penci-lostpassword" href="http://diariopolicial.com/editorial/?action=lostpassword">Olvido su Clave ?</a>
				</div>
								<a class="close-popup form" href="#">X</a>
				<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>			</div>
		</div>
		<div id="penci-popup-register" class="penci-popup-login-register penci-popup-register">
			<div class="penci-login-container">
				<h4 class="title">Register</h4>
				<div class="penci-login">
					<form name="form" id="registration" action="http://diariopolicial.com/editorial/?action=register" method="post" novalidate="novalidate">
						<input type="hidden" name="_wpnonce" value="ccb912298e">
						<div class="first-last">
							<div class="register-input">
								<input class="penci_first_name" name="penci_first_name" type="text" placeholder="Nombre"/>
							</div>
							<div class="register-input">
								<input class="penci_last_name" name="penci_last_name" type="text" placeholder="Apellido"/>
							</div>
						</div>
						<div class="register-input">
							<input class="penci_user_name" name="penci_user_name" type="text" placeholder="Usuario"/>
						</div>
						<div class="register-input">
							<input class="penci_user_email" name="penci_user_email" type="email" placeholder="Email"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass" name="penci_user_pass" type="password" placeholder="Clave"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass_confirm" name="penci_user_pass_confirm" type="password" placeholder="Confirmar Clave"/>
						</div>
												<div class="register-input">
							<input type="submit" name="penci_submit" class="button" value="Registrar una cuenta nueva"/>
						</div>
						<div class="register-input login login-popup">
							Tiene Cuenta ?<a href="#login">Ingrese Aquí </a>
						</div>
						<a class="close-popup form" href="#">X</a>
					</form>
				</div>
				<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>			</div>
		</div>
	<div class="topbar_item topbar__menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-4458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4458"><a href="http://diariopolicial.com/sobre-nosotros/">Sobre Nosotros</a></li>
<li id="menu-item-4459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4459"><a href="http://diariopolicial.com/contacto/">Contacto</a></li>
</ul></div><div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Titulos</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/">Cobraban Peaje por Av. Medrano y Gascon,&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/24/parada-pucheta-colectivo-de-larga-distancia-se-prendio-fuego/">Parada Pucheta: Colectivo de Larga Distancia, se&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/24/bella-vista-tras-tareas-investigativas-recuperan-dos-bicicletas-y-un-tubo-de-gas/">Bella Vista: Tras Tareas Investigativas, Recuperan Dos&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/24/abandonan-una-motocicleta-robada-luego-de-una-corrida-fue-atrapado/">Abandonan una Motocicleta Robada, Luego de una&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/23/rapido-esclarecimiento-de-la-brigada-de-saladas-recuperan-elementos-robados-en-diciembre-los-autores-ya-se-encuentran-detenidos/">Rapido Esclarecimiento de la Brigada de Saladas.&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/23/barrio-san-antonio-oeste-secuestran-televisores-bicicletas-entre-otros-en-allanamiento/">Barrio San Antonio Oeste: Secuestran Televisores, Bicicletas&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/23/agradecimiento-de-k9-por-la-visita-del-dr-ricardo-nino-nunez/">Agradecimiento de K9, por la Visita del&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/22/esquina-dispositivo-especial-de-seguridad-en-el-trasladao-de-camiones-que-transportaban-viga-hacia-arroyo-guazu/">ESQUINA: Dispositivo Especial de Seguridad en el&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/22/pablo-ventura-el-dia-despues-de-ser-liberado-quiero-tratar-de-volver-de-a-poco-a-la-normalidad/">Pablo Ventura, el día después de ser&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/22/anoche-fallecio-un-hombre-producto-de-recibir-una-descarga-electrica/">Anoche Fallecio un Hombre, Producto de Recibir&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="#" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@diariopolicial.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="#" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s6">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="http://diariopolicial.com/" class="custom-logo-link" rel="home"><img width="600" height="100" src="http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4.png" class="custom-logo" alt="DIARIO POLICIAL" srcset="http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4.png 600w, http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-300x50.png 300w, http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-585x98.png 585w" sizes="(max-width: 600px) 100vw, 600px" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-4448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4448"><a href="http://diariopolicial.com/" itemprop="url">Inicio</a></li>
<li id="menu-item-4453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4453"><a href="http://diariopolicial.com/category/locales/" itemprop="url">Locales</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="http://diariopolicial.com/category/interior/" itemprop="url">Interior</a></li>
<li id="menu-item-4454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="http://diariopolicial.com/category/nacionales/" itemprop="url">Nacionales</a></li>
<li id="menu-item-4451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://diariopolicial.com/tu-denuncia/" itemprop="url">Tu Denuncia</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
			
				<div class="header__search header__search_dis_bg" id="top-search">
					<a class="search-click"><i class="fa fa-search"></i></a>
					<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="http://diariopolicial.com/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>				</div>

													<div class="header__social-media">
					<div class="header__content-social-media">
											</div>
				</div>
			
		</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="http://diariopolicial.com/" class="custom-logo-link logo_header_mobile"><img src="http://oz-designs.com/diariopolicial.com/wp-content/uploads/2017/11/Logo-4.png" alt="DIARIO POLICIAL"/></a></div>
								<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="http://diariopolicial.com/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/" data-id="22551" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="http://diariopolicial.com" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://diariopolicial.com/category/locales/" itemprop="item"><span itemprop="name">Locales</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/" itemprop="item"><span itemprop="name">Cobraban Peaje por Av. Medrano y Gascon, Fueron Detenidos y Uno de Ellos con Pedido de Captura por Narcotrafico</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-22551" class="penci-single-artcontent noloaddisqus post-22551 post type-post status-publish format-standard has-post-thumbnail hentry category-locales penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="http://diariopolicial.com/category/locales/" rel="category tag">Locales</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Cobraban Peaje por Av. Medrano y Gascon, Fueron Detenidos y Uno de Ellos con Pedido de Captura por Narcotrafico</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">por <span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-24T11:29:36-03:00">24/01/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p22551">25</span></span></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="22551" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdiariopolicial.com%2F2020%2F01%2F24%2Fcobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Cobraban%20Peaje%20por%20Av.%20Medrano%20y%20Gascon,%20Fueron%20Detenidos%20y%20Uno%20de%20Ellos%20con%20Pedido%20de%20Captura%20por%20Narcotrafico%20-%20http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Cobraban Peaje por Av. Medrano y Gascon, Fueron Detenidos y Uno de Ellos con Pedido de Captura por Narcotrafico" data-link="http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Cobraban%20Peaje%20por%20Av.%20Medrano%20y%20Gascon,%20Fueron%20Detenidos%20y%20Uno%20de%20Ellos%20con%20Pedido%20de%20Captura%20por%20Narcotrafico&#038;BODY=http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/"><i class="fa fa-envelope"></i></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="1280" src="http://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-05.08.59-960x1280.jpeg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="http://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-05.08.59.jpeg 960w, http://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-05.08.59-225x300.jpeg 225w, http://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-05.08.59-768x1024.jpeg 768w, http://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-05.08.59-300x400.jpeg 300w, http://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-05.08.59-585x780.jpeg 585w" sizes="(max-width: 960px) 100vw, 960px" /></div></div>	</div><div class="penci-entry-content entry-content">
	<p>Vecinos denunciaron a traves del Sistema de Emergencia 911, que dos personas se encontraban cobrando peaje por Av. Medrano y Gascon, por lo cual efectivo del GRIM II acudieron al lugar para verificar lo denunciado donde se encontraron con dos personas y uno de ellos con orden de captura por rebeldia del Juzgado Federal, el demorado G. V. E. por insfraccion a la Ley 23.737 tema de narcotrafico (venta de drogas).<span id="more-22551"></span><br />
Fueron trasladado a la comisaria 21</p>
</div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<div class="penci-source-via-tags-wrap"></div><span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Compartir</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="22551" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdiariopolicial.com%2F2020%2F01%2F24%2Fcobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Cobraban%20Peaje%20por%20Av.%20Medrano%20y%20Gascon,%20Fueron%20Detenidos%20y%20Uno%20de%20Ellos%20con%20Pedido%20de%20Captura%20por%20Narcotrafico%20-%20http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Cobraban Peaje por Av. Medrano y Gascon, Fueron Detenidos y Uno de Ellos con Pedido de Captura por Narcotrafico" data-link="http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Cobraban%20Peaje%20por%20Av.%20Medrano%20y%20Gascon,%20Fueron%20Detenidos%20y%20Uno%20de%20Ellos%20con%20Pedido%20de%20Captura%20por%20Narcotrafico&#038;BODY=http://diariopolicial.com/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="http://diariopolicial.com/2020/01/24/parada-pucheta-colectivo-de-larga-distancia-se-prendio-fuego/">Parada Pucheta: Colectivo de Larga Distancia, se Prendió Fuego</a></h5>
						</div>
					</div>
				
			</div>
		
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img alt='' src='http://0.gravatar.com/avatar/67d9b5c277d9cdc900af4a7176a6cf94?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="http://diariopolicial.com/author/diario-policial/" title="Entradas de Diario Policial" rel="author">Diario Policial</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																							</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-12379 post type-post status-publish format-standard has-post-thumbnail hentry category-locales penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://diariopolicial.com/wp-content/uploads/2019/06/IMG_20190610_094352098-480x320.jpg" href="http://diariopolicial.com/2019/06/10/accidente-de-transito-por-san-lorenzo-y-belgrano/"></a><h4 class="entry-title"><a href="http://diariopolicial.com/2019/06/10/accidente-de-transito-por-san-lorenzo-y-belgrano/">Accidente de Tránsito por San Lorenzo y Belgrano</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diariopolicial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-06-10T10:10:30-03:00">10/06/2019</time></div></div><div  class="item-related penci-imgtype-landscape post-11723 post type-post status-publish format-standard has-post-thumbnail hentry category-locales penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://diariopolicial.com/wp-content/uploads/2019/05/IMG-20190523-WA0007-480x320.jpg" href="http://diariopolicial.com/2019/05/23/barrio-pirayui-detienen-a-cuca-en-una-moto-de-alta-cilindrada/"></a><h4 class="entry-title"><a href="http://diariopolicial.com/2019/05/23/barrio-pirayui-detienen-a-cuca-en-una-moto-de-alta-cilindrada/">Barrio Pirayui: Detienen a Cuca, en una Moto de Alta Cilindrada</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diariopolicial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-05-23T08:17:37-03:00">23/05/2019</time></div></div><div  class="item-related penci-imgtype-landscape post-7440 post type-post status-publish format-standard has-post-thumbnail hentry category-locales penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://diariopolicial.com/wp-content/uploads/2019/03/VALLEJOS-FABRICIO-NAHUEL-426x320.jpeg" href="http://diariopolicial.com/2019/03/02/se-solicita-colaboracion-para-dar-con-el-paradero-de-vallejos-fabricio-de-14-anos/"></a><h4 class="entry-title"><a href="http://diariopolicial.com/2019/03/02/se-solicita-colaboracion-para-dar-con-el-paradero-de-vallejos-fabricio-de-14-anos/">Se Solicita Colaboración para Dar con el Paradero de Vallejos Fabricio de 14 Años</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-03-02T12:39:19-03:00">02/03/2019</time></div></div></div></div><div id="wordpress-22551-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-22551  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Escriba un Comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/24/cobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico/#respond" style="display:none;">Cancelar Respuesta</a></small></h3><p class="must-log-in">Lo siento, tenés que estar <a href="http://diariopolicial.com/editorial/?redirect_to=http%3A%2F%2Fdiariopolicial.com%2F2020%2F01%2F24%2Fcobraban-peaje-por-av-medrano-y-gascon-fueron-detenidos-y-uno-de-ellos-con-pedido-de-captura-por-narcotrafico%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>				</div>

									</div>
			</div>
			
<aside class="widget-area widget-area-2 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
		<div id="penci_block_6__16049866" class="penci-block-vc penci-block_6 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__16049866" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Recent Posts</span></h3>								</div>
		<div id="penci_block_6__16049866block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2019/02/911-1-280x186.jpg" data-delay="" href="http://diariopolicial.com/2020/01/24/parada-pucheta-colectivo-de-larga-distancia-se-prendio-fuego/" title="Parada Pucheta: Colectivo de Larga Distancia, se Prendió Fuego"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/24/parada-pucheta-colectivo-de-larga-distancia-se-prendio-fuego/" title=" Parada Pucheta: Colectivo de Larga Distancia, se Prendió Fuego ">Parada Pucheta: Colectivo de Larga Distancia, se Prendió Fuego</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-01-24T11:15:06-03:00">24/01/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-24T11:15:06-03:00">24/01/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/01/24/parada-pucheta-colectivo-de-larga-distancia-se-prendio-fuego/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-10.36.00-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/01/24/bella-vista-tras-tareas-investigativas-recuperan-dos-bicicletas-y-un-tubo-de-gas/" title="Bella Vista: Tras Tareas Investigativas, Recuperan Dos Bicicletas y un Tubo de Gas"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/24/bella-vista-tras-tareas-investigativas-recuperan-dos-bicicletas-y-un-tubo-de-gas/" title=" Bella Vista: Tras Tareas Investigativas, Recuperan Dos Bicicletas y un Tubo de Gas ">Bella Vista: Tras Tareas Investigativas, Recuperan Dos Bicicletas y un Tubo de Gas</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-01-24T11:00:52-03:00">24/01/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-24T11:00:52-03:00">24/01/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/01/24/bella-vista-tras-tareas-investigativas-recuperan-dos-bicicletas-y-un-tubo-de-gas/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-05.05.52-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/01/24/abandonan-una-motocicleta-robada-luego-de-una-corrida-fue-atrapado/" title="Abandonan una Motocicleta Robada, Luego de una Corrida Fue Atrapado"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/24/abandonan-una-motocicleta-robada-luego-de-una-corrida-fue-atrapado/" title=" Abandonan una Motocicleta Robada, Luego de una Corrida Fue Atrapado ">Abandonan una Motocicleta Robada, Luego de una Corrida Fue Atrapado</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-01-24T10:55:04-03:00">24/01/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-24T10:55:04-03:00">24/01/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/01/24/abandonan-una-motocicleta-robada-luego-de-una-corrida-fue-atrapado/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-23-at-21.46.21-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/01/23/rapido-esclarecimiento-de-la-brigada-de-saladas-recuperan-elementos-robados-en-diciembre-los-autores-ya-se-encuentran-detenidos/" title="Rapido Esclarecimiento de la Brigada de Saladas. Recuperan Elementos Robados en Diciembre. Los Autores ya se Encuentran Detenidos"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/23/rapido-esclarecimiento-de-la-brigada-de-saladas-recuperan-elementos-robados-en-diciembre-los-autores-ya-se-encuentran-detenidos/" title=" Rapido Esclarecimiento de la Brigada de Saladas. Recuperan Elementos Robados en Diciembre. Los Autores ya se Encuentran Detenidos ">Rapido Esclarecimiento de la Brigada de Saladas. Recuperan Elementos Robados en Diciembre. Los Autores ya se Encuentran Detenidos</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-01-23T23:01:14-03:00">23/01/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-23T23:01:14-03:00">23/01/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/01/23/rapido-esclarecimiento-de-la-brigada-de-saladas-recuperan-elementos-robados-en-diciembre-los-autores-ya-se-encuentran-detenidos/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/01/destacamento-san-marcos-3-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/01/23/barrio-san-antonio-oeste-secuestran-televisores-bicicletas-entre-otros-en-allanamiento/" title="Barrio San Antonio Oeste: Secuestran Televisores, Bicicletas entre Otros, En Allanamiento"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/23/barrio-san-antonio-oeste-secuestran-televisores-bicicletas-entre-otros-en-allanamiento/" title=" Barrio San Antonio Oeste: Secuestran Televisores, Bicicletas entre Otros, En Allanamiento ">Barrio San Antonio Oeste: Secuestran Televisores, Bicicletas entre Otros, En Allanamiento</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-01-23T22:43:46-03:00">23/01/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-23T22:43:46-03:00">23/01/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/01/23/barrio-san-antonio-oeste-secuestran-televisores-bicicletas-entre-otros-en-allanamiento/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__16049866 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__16049866 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__16049866 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__16049866 = new penciBlock();penci_block_6__16049866.blockID="penci_block_6__16049866";penci_block_6__16049866.atts_json = '{"build_query":"size:5","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__16049866","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__16049866.content="";penciBlocksArray.push(penci_block_6__16049866);</script>	<div id="penci-ad_box--45824" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<img width="400" height="400" src="http://diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" srcset="http://diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg 400w, http://diariopolicial.com/wp-content/uploads/2018/12/BANNER-150x150.jpg 150w, http://diariopolicial.com/wp-content/uploads/2018/12/BANNER-300x300.jpg 300w, http://diariopolicial.com/wp-content/uploads/2018/12/BANNER-280x280.jpg 280w" sizes="(max-width: 400px) 100vw, 400px" />			</div>
		</div>
	</div>
<style>#penci-ad_box--45824 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--45824 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	</div>
</aside><!-- #secondary -->
			
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	
<div id="penci_block_23__37711738" class="penci-block-vc penci-block_23 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_23 penci-widget__block_23 left penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_23__37711738" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>MAS LEIDAS</span></h3>						<span class="penci-slider-nav">
			<a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_23__37711738block_content" href="#"><i class="fa fa-angle-left"></i></a>
			<a class="penci-block-pag penci-slider-next " data-block_id="penci_block_23__37711738block_content" href="#"><i class="fa fa-angle-right"></i></a>
		</span>
			</div>
	<div id="penci_block_23__37711738block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><div class="penci-block-wrapper-item"><article  class="block23_first_item hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2019/01/FOTOS-ILUSTRATIVAS-ESCUELA-DE-OFICIALES-2-480x320.jpeg" data-delay="" href="http://diariopolicial.com/2019/01/05/se-abrio-la-inscripcion-para-la-escuela-de-oficiales-de-la-policia-de-corrientes/" title="Se Abrió la Inscripción para la Escuela de Oficiales de la Policía de Corrientes"></a><span class="social-buttons"><span class="social-buttons__content"><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fdiariopolicial.com%2F2019%2F01%2F05%2Fse-abrio-la-inscripcion-para-la-escuela-de-oficiales-de-la-policia-de-corrientes%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Se%20Abrió%20la%20Inscripción%20para%20la%20Escuela%20de%20Oficiales%20de%20la%20Policía%20de%20Corrientes%20-%20http://diariopolicial.com/2019/01/05/se-abrio-la-inscripcion-para-la-escuela-de-oficiales-de-la-policia-de-corrientes/"><i class="fa fa-twitter"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Se Abrió la Inscripción para la Escuela de Oficiales de la Policía de Corrientes" data-link="http://diariopolicial.com/2019/01/05/se-abrio-la-inscripcion-para-la-escuela-de-oficiales-de-la-policia-de-corrientes/" href="#"><i class="fa fa-whatsapp"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Se%20Abrió%20la%20Inscripción%20para%20la%20Escuela%20de%20Oficiales%20de%20la%20Policía%20de%20Corrientes&#038;BODY=http://diariopolicial.com/2019/01/05/se-abrio-la-inscripcion-para-la-escuela-de-oficiales-de-la-policia-de-corrientes/"><i class="fa fa-envelope"></i></a></span><a class="social-buttons__toggle" href="#"><i class="fa fa-share"></i></a></span></div> <div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2019/01/05/se-abrio-la-inscripcion-para-la-escuela-de-oficiales-de-la-policia-de-corrientes/" title=" Se Abrió la Inscripción para la Escuela de Oficiales de la Policía de Corrientes ">Se Abrió la Inscripción para la Escuela de...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-01-05T11:13:53-03:00">05/01/2019</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2019-01-05T11:13:53-03:00">05/01/2019</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2019/01/05/se-abrio-la-inscripcion-para-la-escuela-de-oficiales-de-la-policia-de-corrientes/#respond"><i class="la la-comments"></i>0</a></span></div><div class="penci-post-excerpt">se encuentra abierta la Inscripción para los postulantes de ambos sexos como aspirantes...</div></div></article><div class="block23_items"><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-23-at-18.44.09-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2019/11/23/mujer-murio-aplastada-por-un-camion-en-la-localidad-de-bella-vista/" title="Mujer Murio Aplastada por un Camion en la Localidad de Bella Vista"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2019/11/23/mujer-murio-aplastada-por-un-camion-en-la-localidad-de-bella-vista/" title=" Mujer Murio Aplastada por un Camion en la Localidad de Bella Vista ">Mujer Murio Aplastada por un Camion en la...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-11-23T18:55:10-03:00">23/11/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-07-at-17.55.33-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2019/09/07/habrian-encontrado-en-un-telo-al-prefecturiano-desaparecido-en-paso-de-la-patria/" title="Habrían Encontrado en un Motel al Prefecturiano, Desaparecido en Paso de la Patria"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2019/09/07/habrian-encontrado-en-un-telo-al-prefecturiano-desaparecido-en-paso-de-la-patria/" title=" Habrían Encontrado en un Motel al Prefecturiano, Desaparecido en Paso de la Patria ">Habrían Encontrado en un Motel al Prefecturiano, Desaparecido...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2019-09-07T18:21:43-03:00">07/09/2019</time><time class="updated" datetime="2019-09-07T18:48:24-03:00">07/09/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2019/11/12-Intento-abuso-Cabeza-280x186.jpg" data-delay="" href="http://diariopolicial.com/2019/11/11/resistencia-salvaje-habrian-empastillado-a-un-nino-de-11-anos-para-robarle-y-abusar-de-el/" title="Resistencia salvaje: habrían empastillado a un niño de 11 años para robarle y abusar de él"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2019/11/11/resistencia-salvaje-habrian-empastillado-a-un-nino-de-11-anos-para-robarle-y-abusar-de-el/" title=" Resistencia salvaje: habrían empastillado a un niño de 11 años para robarle y abusar de él ">Resistencia salvaje: habrían empastillado a un niño de...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2019-11-11T13:48:17-03:00">11/11/2019</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-02-at-11.09.16-e1556807130395-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2019/05/02/bella-vista-encuentran-a-joven-que-habria-desaparecido-dias-atras-colgado/" title="Bella Vista: Encuentran a Joven, que Habría Desaparecido días atrás, Colgado"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2019/05/02/bella-vista-encuentran-a-joven-que-habria-desaparecido-dias-atras-colgado/" title=" Bella Vista: Encuentran a Joven, que Habría Desaparecido días atrás, Colgado ">Bella Vista: Encuentran a Joven, que Habría Desaparecido...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2019-05-02T11:32:02-03:00">02/05/2019</time><time class="updated" datetime="2019-05-02T14:00:48-03:00">02/05/2019</time></div></div></article></div></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_23__37711738 .penci-subcat-filter .penci-subcat-item a,#penci_block_23__37711738 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_23__37711738.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_23__37711738 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_23__37711738 = new penciBlock();penci_block_23__37711738.blockID="penci_block_23__37711738";penci_block_23__37711738.atts_json = '{"build_query":"size:5|order_by:popular","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","hide_excrept":"","post_excrept_length":"13","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"8","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_cat":"1","show_allcat":"","show_readmore":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"next_prev","readmore_css":"","post_category_css":"","social_share_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_23-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_23__37711738","shortcode_id":"block_23","max_num_pages":516,"category_ids":"","taxonomy":""}';penci_block_23__37711738.content="";penciBlocksArray.push(penci_block_23__37711738);</script>	<div id="penci-ad_box--46209" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="#" target="_self"></a><img width="400" height="400" src="http://diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" srcset="http://diariopolicial.com/wp-content/uploads/2018/12/BANNER.jpg 400w, http://diariopolicial.com/wp-content/uploads/2018/12/BANNER-150x150.jpg 150w, http://diariopolicial.com/wp-content/uploads/2018/12/BANNER-300x300.jpg 300w, http://diariopolicial.com/wp-content/uploads/2018/12/BANNER-280x280.jpg 280w" sizes="(max-width: 400px) 100vw, 400px" />			</div>
		</div>
	</div>
<style>#penci-ad_box--46209 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--46209 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	<div id="penci-ad_box--21549" class="penci-block-vc penci-ad-box penci-list-banner widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-ad_box penci-widget__ad_box left penci-link-filter-hidden penci-empty-block-title penci-vc-column-1">
		<div class="penci-block-heading">
					</div>
		<div class="penci-block_content">
			<div class="penci-promo-item penci-banner-has-text">
				<a class="penci-promo-link" href="#" target="_self"></a><img width="718" height="484" src="http://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz.png" class="penci-image-holder penci-ad-image  penci-lazy attachment-full" alt="" srcset="http://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz.png 718w, http://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz-300x202.png 300w, http://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz-593x400.png 593w, http://diariopolicial.com/wp-content/uploads/2017/11/zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz-585x394.png 585w" sizes="(max-width: 718px) 100vw, 718px" />			</div>
		</div>
	</div>
<style>#penci-ad_box--21549 .penci-promo-item.penci-banner-has-text:after{ content: none; }#penci-ad_box--21549 .penci-promo-text h4{ font-family:"Roboto";font-weight:400; }</style>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for DIARIO POLICIAL"/>
		<meta itemprop="description" content="Noticias del ámbito policial"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="DIARIO POLICIAL"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
						<div id="penci_block_6__76405724" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__76405724" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>LOCALES</span></h3>								</div>
		<div id="penci_block_6__76405724block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-05.05.52-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/01/24/abandonan-una-motocicleta-robada-luego-de-una-corrida-fue-atrapado/" title="Abandonan una Motocicleta Robada, Luego de una Corrida Fue Atrapado"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/24/abandonan-una-motocicleta-robada-luego-de-una-corrida-fue-atrapado/" title=" Abandonan una Motocicleta Robada, Luego de una Corrida Fue Atrapado ">Abandonan una Motocicleta Robada, Luego de una Corrida Fue Atrapado</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-01-24T10:55:04-03:00">24/01/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-24T10:55:04-03:00">24/01/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/01/24/abandonan-una-motocicleta-robada-luego-de-una-corrida-fue-atrapado/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/01/destacamento-san-marcos-3-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/01/23/barrio-san-antonio-oeste-secuestran-televisores-bicicletas-entre-otros-en-allanamiento/" title="Barrio San Antonio Oeste: Secuestran Televisores, Bicicletas entre Otros, En Allanamiento"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/23/barrio-san-antonio-oeste-secuestran-televisores-bicicletas-entre-otros-en-allanamiento/" title=" Barrio San Antonio Oeste: Secuestran Televisores, Bicicletas entre Otros, En Allanamiento ">Barrio San Antonio Oeste: Secuestran Televisores, Bicicletas entre Otros, En Allanamiento</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-01-23T22:43:46-03:00">23/01/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-23T22:43:46-03:00">23/01/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/01/23/barrio-san-antonio-oeste-secuestran-televisores-bicicletas-entre-otros-en-allanamiento/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-23-at-18.01.02-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/01/23/agradecimiento-de-k9-por-la-visita-del-dr-ricardo-nino-nunez/" title="Agradecimiento de K9, por la Visita del Dr. Ricardo Nino Nuñez"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/23/agradecimiento-de-k9-por-la-visita-del-dr-ricardo-nino-nunez/" title=" Agradecimiento de K9, por la Visita del Dr. Ricardo Nino Nuñez ">Agradecimiento de K9, por la Visita del Dr. Ricardo Nino Nuñez</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2020-01-23T22:18:06-03:00">23/01/2020</time><time class="updated" datetime="2020-01-24T11:38:47-03:00">24/01/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-01-23T22:18:06-03:00">23/01/2020</time><time class="updated" datetime="2020-01-24T11:38:47-03:00">24/01/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/01/23/agradecimiento-de-k9-por-la-visita-del-dr-ricardo-nino-nunez/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__76405724 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__76405724 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__76405724 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__76405724 = new penciBlock();penci_block_6__76405724.blockID="penci_block_6__76405724";penci_block_6__76405724.atts_json = '{"build_query":"size:3|categories:47","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__76405724","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__76405724.content="";penciBlocksArray.push(penci_block_6__76405724);</script>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
						<div id="penci_block_6__65383382" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__65383382" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>INTERIOR</span></h3>								</div>
		<div id="penci_block_6__65383382block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2019/02/911-1-280x186.jpg" data-delay="" href="http://diariopolicial.com/2020/01/24/parada-pucheta-colectivo-de-larga-distancia-se-prendio-fuego/" title="Parada Pucheta: Colectivo de Larga Distancia, se Prendió Fuego"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/24/parada-pucheta-colectivo-de-larga-distancia-se-prendio-fuego/" title=" Parada Pucheta: Colectivo de Larga Distancia, se Prendió Fuego ">Parada Pucheta: Colectivo de Larga Distancia, se Prendió Fuego</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-01-24T11:15:06-03:00">24/01/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-24T11:15:06-03:00">24/01/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/01/24/parada-pucheta-colectivo-de-larga-distancia-se-prendio-fuego/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-24-at-10.36.00-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/01/24/bella-vista-tras-tareas-investigativas-recuperan-dos-bicicletas-y-un-tubo-de-gas/" title="Bella Vista: Tras Tareas Investigativas, Recuperan Dos Bicicletas y un Tubo de Gas"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/24/bella-vista-tras-tareas-investigativas-recuperan-dos-bicicletas-y-un-tubo-de-gas/" title=" Bella Vista: Tras Tareas Investigativas, Recuperan Dos Bicicletas y un Tubo de Gas ">Bella Vista: Tras Tareas Investigativas, Recuperan Dos Bicicletas y un Tubo de Gas</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-01-24T11:00:52-03:00">24/01/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-24T11:00:52-03:00">24/01/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/01/24/bella-vista-tras-tareas-investigativas-recuperan-dos-bicicletas-y-un-tubo-de-gas/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-23-at-21.46.21-280x186.jpeg" data-delay="" href="http://diariopolicial.com/2020/01/23/rapido-esclarecimiento-de-la-brigada-de-saladas-recuperan-elementos-robados-en-diciembre-los-autores-ya-se-encuentran-detenidos/" title="Rapido Esclarecimiento de la Brigada de Saladas. Recuperan Elementos Robados en Diciembre. Los Autores ya se Encuentran Detenidos"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/23/rapido-esclarecimiento-de-la-brigada-de-saladas-recuperan-elementos-robados-en-diciembre-los-autores-ya-se-encuentran-detenidos/" title=" Rapido Esclarecimiento de la Brigada de Saladas. Recuperan Elementos Robados en Diciembre. Los Autores ya se Encuentran Detenidos ">Rapido Esclarecimiento de la Brigada de Saladas. Recuperan Elementos Robados en Diciembre. Los Autores ya se Encuentran Detenidos</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-01-23T23:01:14-03:00">23/01/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-23T23:01:14-03:00">23/01/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/01/23/rapido-esclarecimiento-de-la-brigada-de-saladas-recuperan-elementos-robados-en-diciembre-los-autores-ya-se-encuentran-detenidos/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__65383382 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__65383382 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__65383382 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__65383382 = new penciBlock();penci_block_6__65383382.blockID="penci_block_6__65383382";penci_block_6__65383382.atts_json = '{"build_query":"size:3|categories:48","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__65383382","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__65383382.content="";penciBlocksArray.push(penci_block_6__65383382);</script>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
						<div id="penci_block_6__66910005" class="penci-block-vc penci-block_6 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_6 penci-widget__block_6 penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_6__66910005" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>NACIONALES</span></h3>								</div>
		<div id="penci_block_6__66910005block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/01/pablo-ventura-el-remero-que___IHuXwcUr_1256x620__1-280x186.jpg" data-delay="" href="http://diariopolicial.com/2020/01/22/pablo-ventura-el-dia-despues-de-ser-liberado-quiero-tratar-de-volver-de-a-poco-a-la-normalidad/" title="Pablo Ventura, el día después de ser liberado: “Quiero tratar de volver de a poco a la normalidad”"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/22/pablo-ventura-el-dia-despues-de-ser-liberado-quiero-tratar-de-volver-de-a-poco-a-la-normalidad/" title=" Pablo Ventura, el día después de ser liberado: “Quiero tratar de volver de a poco a la normalidad” ">Pablo Ventura, el día después de ser liberado: “Quiero tratar de volver de a poco a la normalidad”</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-01-22T11:08:55-03:00">22/01/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-22T11:08:55-03:00">22/01/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/01/22/pablo-ventura-el-dia-despues-de-ser-liberado-quiero-tratar-de-volver-de-a-poco-a-la-normalidad/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/01/225951w980-280x186.jpg" data-delay="" href="http://diariopolicial.com/2020/01/21/testigo-del-siniestro-fatal-en-paso-de-la-patria-pararon-vieron-lo-que-hicieron-y-se-escaparon/" title="Testigo del siniestro fatal en Paso de la Patria: “Pararon, vieron lo que hicieron y se escaparon”"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/21/testigo-del-siniestro-fatal-en-paso-de-la-patria-pararon-vieron-lo-que-hicieron-y-se-escaparon/" title=" Testigo del siniestro fatal en Paso de la Patria: “Pararon, vieron lo que hicieron y se escaparon” ">Testigo del siniestro fatal en Paso de la Patria: “Pararon, vieron lo que hicieron y se escaparon”</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published" datetime="2020-01-21T21:36:28-03:00">21/01/2020</time><time class="updated" datetime="2020-01-21T21:38:56-03:00">21/01/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-01-21T21:36:28-03:00">21/01/2020</time><time class="updated" datetime="2020-01-21T21:38:56-03:00">21/01/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/01/21/testigo-del-siniestro-fatal-en-paso-de-la-patria-pararon-vieron-lo-que-hicieron-y-se-escaparon/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><a class="penci-image-holder  penci-lazy penci_mobj__img penci-image_has_icon"  data-src="http://diariopolicial.com/wp-content/uploads/2020/01/5e2358c2a5687_324x182-1-280x186.jpg" data-delay="" href="http://diariopolicial.com/2020/01/21/a-catorce-anos-del-crimen-de-malvino-su-familia-espera-el-juicio/" title="A catorce años del crimen de Malvino, su familia espera el juicio"></a><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="http://diariopolicial.com/2020/01/21/a-catorce-anos-del-crimen-de-malvino-su-familia-espera-el-juicio/" title=" A catorce años del crimen de Malvino, su familia espera el juicio ">A catorce años del crimen de Malvino, su familia espera el juicio</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://diariopolicial.com/author/diario-policial/">Diario Policial</a></span><time class="entry-date published updated" datetime="2020-01-21T18:57:06-03:00">21/01/2020</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2020-01-21T18:57:06-03:00">21/01/2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://diariopolicial.com/2020/01/21/a-catorce-anos-del-crimen-de-malvino-su-familia-espera-el-juicio/#respond"><i class="la la-comments"></i>0</a></span></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>#penci_block_6__66910005 .penci-subcat-filter .penci-subcat-item a,#penci_block_6__66910005 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_6__66910005 .penci__post-title{ font-family:"Mukta Vaani";font-weight:600; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_6__66910005 = new penciBlock();penci_block_6__66910005.blockID="penci_block_6__66910005";penci_block_6__66910005.atts_json = '{"build_query":"size:3|categories:49","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","replace_feat_author":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","hide_post_date":"","hide_icon_post_format":"","hide_comment":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","post_title_trimword_settings":"","post_standard_title_length":"20","style_pag":"","limit_loadmore":"3","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_6-4","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_6__66910005","shortcode_id":"block_6","category_ids":"","taxonomy":""}';penci_block_6__66910005.content="";penciBlocksArray.push(penci_block_6__66910005);</script>				</div>
							<div id="footer-4" class="footer-sidebar-item footer-4 penci-col-3">
					<div id="rss-2" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_rss"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span><a class="rsswidget" href="http://diariopolicial.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://diariopolicial.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://diariopolicial.com/">DIARIO POLICIAL</a></span></h4></div><ul><li><a class='rsswidget' href='http://diariopolicial.com/2020/01/23/rapido-esclarecimiento-de-la-brigada-de-saladas-recuperan-elementos-robados-en-diciembre-los-autores-ya-se-encuentran-detenidos/'>Rapido Esclarecimiento de la Brigada de Saladas. Recuperan Elementos Robados en Diciembre. Los Autores ya se Encuentran Detenidos</a></li><li><a class='rsswidget' href='http://diariopolicial.com/2020/01/23/barrio-san-antonio-oeste-secuestran-televisores-bicicletas-entre-otros-en-allanamiento/'>Barrio San Antonio Oeste: Secuestran Televisores, Bicicletas entre Otros, En Allanamiento</a></li><li><a class='rsswidget' href='http://diariopolicial.com/2020/01/23/agradecimiento-de-k9-por-la-visita-del-dr-ricardo-nino-nunez/'>Agradecimiento de K9, por la Visita del Dr. Ricardo Nino Nuñez</a></li><li><a class='rsswidget' href='http://diariopolicial.com/2020/01/22/esquina-dispositivo-especial-de-seguridad-en-el-trasladao-de-camiones-que-transportaban-viga-hacia-arroyo-guazu/'>ESQUINA: Dispositivo Especial de Seguridad en el Trasladao de Camiones que Transportaban Viga hacia Arroyo Guazu</a></li><li><a class='rsswidget' href='http://diariopolicial.com/2020/01/22/pablo-ventura-el-dia-despues-de-ser-liberado-quiero-tratar-de-volver-de-a-poco-a-la-normalidad/'>Pablo Ventura, el día después de ser liberado: “Quiero tratar de volver de a poco a la normalidad”</a></li></ul></div>				</div>
					</div>
	</div>
</div>
				<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="http://diariopolicial.com/" rel="home"><img  src="http://oz-designs.com/diariopolicial.com/wp-content/uploads/2017/11/Logo-4.png" alt="logo "/></a>				</div>
						<div class="penci-footer-text-wrap ">Diario Policial es un sitio web de noticias policiales donde se busca mantener informado al ciudadano sobre los procedimientos realizados por nuestras fuerzas de seguridad.<div class="footer-email-wrap">Contactenos: <a href="mailto:info@diariopolicial.com">info@diariopolicial.com</a></div></div>							<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="#" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@diariopolicial.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="#" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				@2018 - diariopolicial.com. Derechos Reservados. Diseñado por <a href="http://oz-designs.com" target="_blank" rel="nofollow">OZD - 3794-000006</a>			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4448"><a href="http://diariopolicial.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4453"><a href="http://diariopolicial.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="http://diariopolicial.com/category/interior/">Interior</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="http://diariopolicial.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://diariopolicial.com/tu-denuncia/">Tu Denuncia</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="http://diariopolicial.com/" class="custom-logo-link" rel="home"><img width="600" height="100" src="http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4.png" class="custom-logo" alt="DIARIO POLICIAL" srcset="http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4.png 600w, http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-300x50.png 300w, http://diariopolicial.com/wp-content/uploads/2017/11/Logo-4-585x98.png 585w" sizes="(max-width: 600px) 100vw, 600px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="#" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="#" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="#" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@diariopolicial.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="#" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4448"><a href="http://diariopolicial.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4453"><a href="http://diariopolicial.com/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="http://diariopolicial.com/category/interior/">Interior</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="http://diariopolicial.com/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4451"><a href="http://diariopolicial.com/tu-denuncia/">Tu Denuncia</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Compartir en WhatsApp no funcionará en PC.');
						}
					});
				});
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/diariopolicial.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariopolicial.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://diariopolicial.com/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/diariopolicial.com\/wp-admin\/admin-ajax.php","nonce":"916e54b175","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariopolicial.com/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://diariopolicial.com/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"22551","ajaxUrl":"http:\/\/diariopolicial.com\/wp-admin\/admin-ajax.php","nonce":"916e54b175","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariopolicial.com/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"http:\/\/diariopolicial.com\/wp-admin\/admin-ajax.php","nonce":"916e54b175","errorMsg":"Something wrong happened. Please try again.","login":"Email","password":"Clave","errorPass":"<p class=\"message message-error\">La contrase\u00f1a no coincide con la contrase\u00f1a de confirmaci\u00f3n<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Ver Mas","linkTextAll":"Menu","linkText":"Mas"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diariopolicial.com/wp-content/themes/pennews/js/script.min.js?ver=6.5.6'></script>
<script type='text/javascript' src='http://diariopolicial.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://diariopolicial.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
</body>
</html>
